Discussie gesloten
Pagina 2 van 2 EersteEerste 12
Resultaten: 11 t/m 14 van 14

Win 7 - schone installatie - programma's starten niet

Dit is een discussie over Win 7 - schone installatie - programma's starten niet in het forum Archief Windows , en maakt deel van de Windows categorie; heb je al is Ccleaner geprobeerd met gereedschap en dan opstarten gaan zien wat er allemaal behind the senes gebeurd? ...

  1. #11
    michel50
    Guest

    Standaard

    heb je al is Ccleaner geprobeerd met gereedschap en dan opstarten gaan zien wat er allemaal behind the senes gebeurd?
    maak er is een logje van aub?
    mvg

  2. #12
    Supervisor kweezie wabbit's schermafbeelding
    Geregistreerd
    16 juli 2007
    Locatie
    Down the Wabbit Hole
    Leeftijd
    56
    Berichten
    25.116

    Standaard

    Probeer anders om de onderstaande bestanden manueel te verwijderen.
    C:\Users\Tufan\AppData\Local\Temp\coa8C14.tmp
    C:\Windows\Temp\flb7533.tmp


    Je gaat waarschijnlijk eerst de mapopties moeten aanpassen zodat ook de verborgen bestanden en systeembestanden worden weergegeven.
    Als je tevreden bent over ons, vertel het dan aan gans de wereld.
    Als je niet tevreden bent, vertel het dan alleen aan ons.


    Bezoek onze VIDEOZONE: info in woord en beeld !

  3. #13
    Lid
    Geregistreerd
    2 oktober 2010
    Berichten
    20

    Standaard

    steeds als ik scan zie ik verschillende bestanden die in de vorige scan er niet waren.

    wat ik geprobeert heb is een scan gedaan -> bestandslocatie van de geinfecteerde gevonden -> geprobeerd te verwijderen maar dan zegt die toegang geweigerd dit bestand word gebruikt -> heb ik alles afgesloten (programma's) ->weer geprobeerd maar kreeg weer de zelfde te zien. vervolgens heb ik het verwijderd met Malwarebytes (aanvinke opnieuwstarte ...) weer gescant kreeg weer een ander bestand te zien. dat was het in onbeschaafd Nederlands

    dit is de log van ccleaner:

    Ja HKLM:Run Adobe Reader Speed Launcher "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe"
    Ja HKLM:Run Adobe ARM "C:\Program Files\Common Files\Adobe\ARM\1.0\AdobeARM.exe"
    Ja HKLM:Run SunJavaUpdateSched "C:\Program Files\Common Files\Java\Java Update\jusched.exe"
    Ja HKLM:Run DivXUpdate "C:\Program Files\DivX\DivX Update\DivXUpdate.exe" /CHECKNOW

    ---------- Post toegevoegd om 22:17 ---------- Vorige post was om 22:12 ----------

    ff tussendoor:

    mijn programma's starten niet maar de programma's die ik nu aan het installeren ben werken wel.
    VB:malwarebytes, ccleaner, hijackthis.

    ik kan ook niet de verwijder setup van de niet startende programma's starten

  4. #14
    Lid
    Geregistreerd
    2 oktober 2010
    Berichten
    20

    Standaard

    nou mensen dat was even een marathon.

    maar de probleem was een onweis geopende mail. waardoor mijn pc een virus is gaan oplopen genaamd PARITE-B.
    nou die blijkt al dat hoofdpijn te bezorgen van 't niet kunnen starten van programma's, there was a problem sending the command.

    nou ik heb eset nod32 geinstalleerd en voila. nu krijg ik steeds zo'n berichtje van dat programma is in de quarantaine geplaatst. ff w8te tot die klaar is dan ben ik blij. alles werkt nu perfect. nou nog eset installeren op mn laptop en de overige pc's van mijn vrienden.

    voortaan ff denken dan een mail openen.

    iedereen bedankt voor zijn aandacht.

Discussie gesloten
Pagina 2 van 2 EersteEerste 12

Soortgelijke discussies

  1. Programma kan niet starten door AVG
    door kurt5 in forum Archief Bestrijding malware & virussen
    Reacties: 5
    Laatste bericht: 24 juni 2010, 12:45
  2. Vraagje Á, Wat doen na een Schone windows Xp installatie
    door Jordy1471 in forum Archief Windows
    Reacties: 11
    Laatste bericht: 28 december 2009, 13:35
  3. programma 's starten niet meer op
    door Orbie in forum Archief Windows
    Reacties: 14
    Laatste bericht: 15 november 2009, 22:31
  4. Programma's starten niet op
    door bataille in forum Archief Windows
    Reacties: 9
    Laatste bericht: 3 juli 2009, 11:44
  5. Programma's starten niet op
    door bataille in forum Archief Hardware algemeen
    Reacties: 1
    Laatste bericht: 24 juni 2009, 11:18

Labels voor deze discussie

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •