+ Reageren op discussie
Resultaten: 1 t/m 8 van 8
Overzicht bedankjes2Bedankjes
  • 1 Geplaatst door kweezie wabbit
  • 1 Geplaatst door stegisoft

" Windows Internet Explorer 8 (reageert niet)"

Dit is een discussie over " Windows Internet Explorer 8 (reageert niet)" in het forum Archief Windows , en maakt deel van de Windows categorie; Wie O wie kan mij helpen? Ik krijg altijd en iedere keer als ik internet Explorer 8 opstart, de mededeling" ...

  1. #1
    Nieuweling
    Geregistreerd
    6 september 2010
    Berichten
    5

    Standaard " Windows Internet Explorer 8 (reageert niet)"

    Wie O wie kan mij helpen?
    Ik krijg altijd en iedere keer als ik internet Explorer 8 opstart, de mededeling" Windows Internet Explorer 8 (reageert niet)"
    Als ik dan zo'n 3 tot 5 minuten wacht, dan start Windows Internet Explorer 8 gewoon op.
    En mijn Acer 7736 Laptop werkt en blijft heel erg traag werken.

    Ik heb een internetverbinding van Ziggo alles in 1, met het Ziggo internetbeveiliging pakket F-Secure.
    Tevens maak ik gebruik van het softwareprogramma SLOW-PCfighter (dat is een Spamfiter programma)
    Op mijn laptop is Windows 7 geinstalleerd.
    Zolang ik mijn Acer laptop heb, dat is vanaf begin 2010 heb ik t/m eind mei geen nieuwe software meer geinstellerd.
    Mijn laptop perfect, tot dat ik enige weken gelden iedere keer als ik Windows Internet Explorer 8, of een ander programma zoals b.v.b. Windows verkenner opstart!
    Krijg ik steeds maar de melding Windows Internet Explorer 8 (reageert niet) of verkenner (reageert niet) enz...!
    Weet of kent u de oplossing voor mijn voorgaande probleem, dan verneem ik dat zeer gaarne?
    Alvast mijn hartelijke dank, voor uw eventuele reactie.

  2. #2
    Supervisor kweezie wabbit's schermafbeelding
    Geregistreerd
    16 juli 2007
    Locatie
    Down the Wabbit Hole
    Leeftijd
    55
    Berichten
    24.266

    Standaard

    Kan je Slow-PCFighter eens uitschakelen en zien of dit enig verschil maakt?
    meppel429 gaf dit bericht een bedankje.
    Als je tevreden bent over ons, vertel het dan aan gans de wereld.
    Als je niet tevreden bent, vertel het dan alleen aan ons.


    Bezoek onze VIDEOZONE: info in woord en beeld !

  3. #3
    Nieuweling
    Geregistreerd
    6 september 2010
    Berichten
    5

    Standaard

    Dank voor uw reactie!
    ik dat al geprobeerd, maar dat help niets.
    Het probleem blijft aanwezig.

  4. #4
    Supervisor kweezie wabbit's schermafbeelding
    Geregistreerd
    16 juli 2007
    Locatie
    Down the Wabbit Hole
    Leeftijd
    55
    Berichten
    24.266

    Standaard

    En als je F-Secure uitschakelt, maakt dat dan verschil?
    Als je tevreden bent over ons, vertel het dan aan gans de wereld.
    Als je niet tevreden bent, vertel het dan alleen aan ons.


    Bezoek onze VIDEOZONE: info in woord en beeld !

  5. #5
    Nieuweling
    Geregistreerd
    6 september 2010
    Berichten
    5

    Standaard

    Ook het uitschakelen van F-Secure, maakt geen enkel verschil!

  6. #6
    Ervaren Lid stegisoft's schermafbeelding
    Geregistreerd
    20 maart 2009
    Berichten
    26.264

    Standaard

    • U kunt Rapporten van en oplossingen voor problemen volgt openen: klik op de knop Start, klik op Configuratiescherm, klik op Systeem en onderhoud en klik vervolgens op Rapporten van en oplossingen voor problemen.
    • Klik op Controleren of er nieuwe oplossingen zijn.
    meppel429 gaf dit bericht een bedankje.

  7. #7
    Nieuweling
    Geregistreerd
    6 september 2010
    Berichten
    5

    Standaard

    Dank voor uw suggestie, hopelijk is dat de oplossing!
    Alvast dank, ik ga het gelijk uitproberen.

  8. #8
    Nieuweling
    Geregistreerd
    6 september 2010
    Berichten
    5

    Standaard

    Helaas,
    ik kom niet verder dan "Configuratiescherm".
    De optie Systeem en onderhoud, zie ik niet in het Configuratiescherm staan!

    Niettemin toch bedank voor de moeite!

+ Reageren op discussie

Soortgelijke discussies

  1. Internet explorer 6 opent venster "eigenschappen voor internet"
    door jo_007 in forum Archief Internet & Netwerk
    Reacties: 2
    Laatste bericht: 17 mei 2010, 22:53
  2. Reacties: 0
    Laatste bericht: 8 mei 2010, 15:56
  3. "helft" programma's reageert niet na windows update
    door The Lis 1 in forum Archief Windows
    Reacties: 12
    Laatste bericht: 22 april 2010, 00:48
  4. [OPGELOST] "windows verkenner werkt niet meer"
    door theo in forum Archief Windows
    Reacties: 1
    Laatste bericht: 14 december 2009, 14:23
  5. "Internet Connection" kan niet worden "disabled"
    door Merel 469 in forum Archief Windows
    Reacties: 7
    Laatste bericht: 16 oktober 2009, 05:09

Labels voor deze discussie

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •