Discussie gesloten
Pagina 1 van 2 12 LaatsteLaatste
Resultaten: 1 t/m 10 van 18

[OPGELOST] Pc schakelt zich na enkele minuten automatisch uit.

Dit is een discussie over [OPGELOST] Pc schakelt zich na enkele minuten automatisch uit. in het forum Archief Hardware algemeen , en maakt deel van de Hardware algemeen categorie; Vanaf daarnet sluit mijn pc zich na enkele minuten af. Zoder boe af ba springt hij meteen af. Ik heb ...

  1. #1
    Lid
    Geregistreerd
    28 april 2008
    Locatie
    Hemiksem
    Leeftijd
    27
    Berichten
    139

    Standaard [OPGELOST] Pc schakelt zich na enkele minuten automatisch uit.

    Vanaf daarnet sluit mijn pc zich na enkele minuten af. Zoder boe af ba springt hij meteen af. Ik heb hem dan nog eens opgezet en na enkele minuten was het net hetzelfde.

    Ik denk dat dit een veiligheid zal zijn voor iets dat misschien oververhit geraakt ofzo? Maar mijn koelertje lijkt wel nog te draaien.

    Iemand enig idee? Wat ik eens kan proberen te doen? Anders zal het maandag naar de winkel worden ... (nog maar eens)

    Mvg

  2. #2
    Ervaren Lid
    Geregistreerd
    6 april 2009
    Leeftijd
    27
    Berichten
    3.771

    Standaard

    Meting doen van de temperatuur. Kan o.a. met Speedfan of met Everest .
    Als je zeker wil zijn dat je fans nog draaien, kan je de pc eens opstarten met de kast open en kijken.

    Krijg je geen foutmelding/blauw scherm?

    Jürgen

  3. #3
    Lid
    Geregistreerd
    28 april 2008
    Locatie
    Hemiksem
    Leeftijd
    27
    Berichten
    139

    Standaard

    Kan de kast niet openen, want is op de moment ngo steeds onder garantie.

    Ik krijg ook geen blauwscherm of foutmelding te zien.

    Heb wel everest, dus zal dat eens meteen opzetten van zodra de pc opstaat. Het ding is wel dat ik snel zal moeten zijn, aangezien hij na enkele minuten afsluit.

    Hoe kan ik die dingen zien met Everest? Heb het wel, maar heb er weinig kennis van.

  4. #4
    Ervaren Lid
    Geregistreerd
    6 april 2009
    Leeftijd
    27
    Berichten
    3.771

    Standaard

    Als er nog garantie op is, dan zou ik de kast inderdaad toe laten

    Start Everest op. Bij het openingscherm klik je op "Computer" en dan op "Sensors". Daar zie je enkele temperaturen staan.

    Omdat je geen foutmelding krijgt, kan het zijn dat die niet staat ingesteld. Ga eens naar configuratiescherm --->systeem ---> geavanceerd --->bij opstartinstellingen klik je op instellingen. "Gebeurtenis in het logboek vastleggen" aanvinken en "computer automatisch opstarten" uitvinken.

    Jürgen
    Laatst gewijzigd door Jürgen; 2 mei 2009 om 20:24

  5. #5
    Lid
    Geregistreerd
    28 april 2008
    Locatie
    Hemiksem
    Leeftijd
    27
    Berichten
    139

    Standaard

    Bij sensors staat gewoon niets .... vreemd :)

    Foutmelding ding zal ik na het eten eens uitzoeken.

  6. #6
    Ervaren Lid
    Geregistreerd
    6 april 2009
    Leeftijd
    27
    Berichten
    3.771

    Standaard

    Citaat Oorspronkelijk geplaatst door Sargon Bekijk bericht
    Bij sensors staat gewoon niets .... vreemd :)
    En wat als je het met Speedfan doet? Normaal zou je wel enige temperatuur moeten kunnen zien.

    Jürgen

  7. #7
    Lid
    Geregistreerd
    28 april 2008
    Locatie
    Hemiksem
    Leeftijd
    27
    Berichten
    139

    Standaard

    I'm on it. Hopelijk is dat geen groot bestand of heeft het niet veel tijd nodig om te installeren , want zoveel tijd heb ik niet.

    Heb ondertussen die twee dingen uitgevinkt.

  8. #8
    Lid
    Geregistreerd
    28 april 2008
    Locatie
    Hemiksem
    Leeftijd
    27
    Berichten
    139

    Standaard

    Heb je nu iets speciaal van die Speedfan nodig? Dit programmaka draait ondertussen

  9. #9
    Ervaren Lid
    Geregistreerd
    6 april 2009
    Leeftijd
    27
    Berichten
    3.771

    Standaard

    Citaat Oorspronkelijk geplaatst door Sargon Bekijk bericht

    Heb ondertussen die twee dingen uitgevinkt.
    Sorry, dat eerste(logboek) moet aanstaan.

    Krijg je temperaturen te zien bij speedfan?

    Jürgen

  10. #10
    Lid
    Geregistreerd
    28 april 2008
    Locatie
    Hemiksem
    Leeftijd
    27
    Berichten
    139

    Standaard


Discussie gesloten
Pagina 1 van 2 12 LaatsteLaatste

Soortgelijke discussies

  1. Computer doet er 15 minuten over om op te starten.
    door Rick19 in forum Archief Windows
    Reacties: 13
    Laatste bericht: 30 maart 2009, 11:30
  2. Reacties: 4
    Laatste bericht: 19 maart 2009, 08:38
  3. [OPGELOST] Philips CDR 800 MB 90 minuten
    door Bojangles in forum Archief Hardware algemeen
    Reacties: 2
    Laatste bericht: 14 augustus 2008, 18:19
  4. [OPGELOST] opstarten duurt 5 minuten
    door u464884 in forum Archief Andere software
    Reacties: 26
    Laatste bericht: 30 maart 2008, 19:55
  5. pc valt uit na 5-tal minuten en start terug op!
    door klienen in forum Archief Hardware algemeen
    Reacties: 5
    Laatste bericht: 23 januari 2008, 18:30

Labels voor deze discussie

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •