vete

Lid
  • Aantal items

    19
  • Registratiedatum

  • Laatst bezocht

Over vete

  • Titel
    Lid
  • Verjaardag 24-06-83
  1. Inderdaad update gekregen begin december en wat meer info over gelezen dankzij droske. Heb de aangegeven oplossing in de vorm van handmatige update geïnstalleerd en nu dus even afwachten hoe stabiel de verbinding is. Ik hou jullie op de hoogte. Groeten!
  2. Ik merk dat de laptop een pak vlotter aanvoelt. Heel erg blij mee! Was inderdaad een bewuste keuze toentertijd. Schat ongeveer een jaartje geleden een positieve review over gelezen en dan geïnstalleerd. Vond hem soepel, snel en handig werken. De enige reden dat ik terug naar Chrome ben overgeschakeld is het gemis van synchronisatie van bladwijzers, geschiedenis en zo meer tussen m'n verschillende toestellen met Google account. Hoe denk jij tegenover Yandex? Wel of niet betrouwbaar? Nu zit ik nog met een probleem i.v.m. de internetverbinding en dit op twee identieke HP laptops. Na het opstarten of uit slaapstand komen krijg ik dit: Eerste netwerk is van mij. Verbinding verbreken en dan terug verbinden werkt ongeveer 5/10 keer. Automatisch verbinding maken is aangevinkt. Dit is 1.. 2de puntje is als de internetverbinding tot stand gekomen is is de snelheid een pak minder dan bijvoorbeeld op de Android toestellen en iPads. Max 8Mbps download terwijl de andere toestellen tussen de 30 en 35 halen. (speedtest) Iemand een idee?
  3. Geprobeerd in veilige modus en deed ook niks. Wat ik gedaan heb zijn de eerste 2 lijnen van het script i.v.m. de Yandex browser eruit gelaten en toen werd de scan gestart. Dit is het logje: zoek-results.txt
  4. Was ik inderdaad min of meer van op de hoogte. Meestal ga ik dan naar taakbeheer voor de processen af te sluiten en draai ik Windows update op een moment dat ik de laptop even niet nodig heb. Vreselijk irritante bug dit.
  5. Hey ! Thanks voor de snelle hulp! Nieuwste versie van java is geïnstalleerd. Het script uitvoeren lukt niet. Ik krijg onderstaande melding: Als ik ja klik doet het verder niks. Uitgevoerd als administrator en zoek.exe staat op het bureablad.
  6. Super! Alvast bedankt
  7. Hey! Ik merk dat m'n laptop de laatste tijd vrij traag geworden is. Ook is er regelmatig een probleem bij het verbinden met internet via wifi sinds ik verhuisd ben. 100 procent signaal maar kan niet verbinden met het internet. Op alle andere toestellen in huis is er geen enkel probleem. Is het mogelijk hulp te krijgen bij het opschonen? In bijlage alvast een RSIT log. log.txt Groeten!
  8. Het is ook tewijl ik bezig ben met de computer. Blijft ook regelmatig hangen nadat ik terug op activeren geklikt heb. Ook zijn er meerdere routers in de buurt zoals je kan zien op de foto, lis6d-link is mijn netwerk. Hoe kan ik dat aan Windows duidelijk maken?
  9. Hey Nee het probleem doet dus niet voor op mijn laptop maar wel op de vaste computer waar dan ook die dwa-142 is aangesloten. met de laptop heb ik een perfecte verbinding en valt het internet nooit weg. De adapter is idd aangesloten via usb op de PC en neemt stroom via usb.
  10. Hi Sinds ik een tijd geleden overgeschakeld ben naar vista ultimate valt mijn draadloze verbinding naar de pc regelmatig weg. Volgens mij ligt het aan de adapter omdat de verbinding naar de laptop perfect werkt. Voor sneller terug op het net te geraken klik ik op de connection manager van de adapter en klik op "netwerk activeren". Meestal werkt het dan terug voor een tijdje. De adapter is een d-link DWA-142. Het is dus precies dat die na een tijdje in "slaap" valt.. Iemand een idee? Groeten
  11. Ik heb er al enkele gevonden met hetzelfste probleem maar nergens een duidelijk antwoord te vinden. Echt wel irritant hoor dat slowmotion gedoe. Als het een probleem in Vista is mogen die wel eens snel met een patch komen. Maar het lijkt er wel sterk op dat ze het probleem niet herkennen aangezien er weinig over te vinden is.
  12. Nu heb ik terug geluid (thanks) maar de echte reden van het op zoek gaan naar nieuwe drivers is nog niet opgelost. Als ik muziek afspeel, vertraagd op willekeurige momenten het geluid. Het klinkt dan als een soort slow motion voor enkele seconden, waarnaa het geluid weer normaal verder gaat, dit gebeurt ook bij windowsgeluiden, in games, elk geluid dus. Op die momenten hapert de pc ook. Daar iemand een idee van? Greetz
  13. Aloha Ik heb een driver geinstalleerd voor mijn geluid maar nu komt er niks meer uit! Ik ben goed bezig:s De driver die ik zou moeten hebben is deze Maar dan voor Windows Vista Het is dus een onboard. Moederbord is: Asus P5LP-LE (Lithium) (3 PCI, 1 PCI-E x16, 4 DDR2 DIMM, Audio, LAN, IEEE-1394) Hopelijk weet hier iemand iets meer van? Greetzz
  14. De Modelnaam is Pavilion T3240. Er zit nu wel geheugen in dat niet origineel is.
  15. Hey, bedankt voor het snelle antwoord!! Ik draai Vista 32bit en de pc is een hp pavilioen dacht ik.