Spring naar inhoud

Guest's Foto
Welkom,
Guest
Wenst u zich te registreren?


Foto
- - - - -

Problemen windowns media player


  • Log in om te reageren
6 reacties op dit onderwerp

#1 nineke

nineke

    Lid

  • Lid
  • PipPipPip
  • 214 berichten

Geplaatst 14 januari 2008 - 19:36


Ik heb problemen met mijn windowns media player.
Bij het openen van sommige mail's krijg ik de volgende foutmelding: COOD11B1
Die mail's krijg ik dan uiteraard niet open.
Bij sommige anderen lukt het wel.
Weet iemand raad ?

Alvast bedankt,
Nineke

#2 be_dup

be_dup

    Lid

  • Lid
  • PipPipPip
  • 1539 berichten

Geplaatst 14 januari 2008 - 21:35

Ik vrees dat je net iets duidelijker zal moeten zijn...
ik snap niet echt hoe je mails opent met windows media player...
zijn het filmpjes in bijlagen ofzo?

mvg
Be_dup
De computer is je beste vriend, behandel hem met liefde...


[SIGPIC][/SIGPIC]


Sociaal leven ... Lijkt me wel leuk! maar eeeuh,
waar kan ik het downloaden ??
nuttige post-->bedank knop
behandel uw naaste zoals u behandeld wilt worden!! (zoniet :viking:)

#3 PSolutions

PSolutions

    Lid

  • Lid
  • PipPipPip
  • 674 berichten

Geplaatst 14 januari 2008 - 23:20

Welke windows heb je xp of vista, is namelijk om u het één en ander te laten ingeven maar moet eerst weten welke windows.
Mvg van,

[SIGPIC]PSolutions[/SIGPIC]
We Are Here To Serve & To Protect you from Bill Gates :pcguru:
MSN.PSolutions @ Gmail.Com
Proud Linux User (Fedora, Ubuntu & SuSe)
Dualboot HP Pavilion DV5157EA Windows XP Pro & Linux Fedora
Post opgelost ? Laat het ons weten AUB, thanks.
Forum handleiding lezen AUB, bespaart U en ons veel tijdverlies !
De "
Bedanktknop" zeg meer dan duizend woorden.

#4 nijltjetweety

nijltjetweety

    Lid

  • Gebanned
  • PipPipPip
  • 215 berichten

Geplaatst 15 januari 2008 - 00:31

Error message when you try to play music that you downloaded from the Zune Marketplace: “C00D11B1”

Ik vond deze uitleg van jouw foutcode.
1e wat er staat is je audiodrivers updaten

#5 nineke

nineke

    Lid

  • Lid
  • PipPipPip
  • 214 berichten

Geplaatst 15 januari 2008 - 13:22

Het is inderdaad bij het openen van een filmpje dat ik die problemen heb.
Maar ik moet jullie wel melden dat ik geen internet explorer meer heb.
De pc is vastgelopen en in de winkel konden ze hem er niet meer op krijgen.
Ik werk met mozilla firefox, zou het hiermee te maken hebben, en hoe ik kan ik dit oplossen.
Ik ben een leek in al die zaken.

Nineke

#6 PSolutions

PSolutions

    Lid

  • Lid
  • PipPipPip
  • 674 berichten

Geplaatst 16 januari 2008 - 00:04

Das ook een manier van werken van diene winkel, gewoon eraf laten en iets anders erop zetten, en u pikt dit ? Dit zou ik eens aan mijn klanten moeten voorleggen, ik denk dat ze me dan over de balie heen trokken. Maar enfin we wijken af, je zegt een complete leek te zijn dan vrees ik dat mijn oplossing, allee mogelijke oplossing te technisch gaat zijn maar we gaan er toch voor.
1. klik start
2. klik uitvoeren
3. typ in dat veld regedit en druk op de enter toets
4. klik op de tab bewerken
5. klik op zoeken en plak deze volgende regel erin HkeyLocalMachine\Software\Microsoft\Windows\CurrentVersion\Audio
6. zet overal een vinkje, sleutels, waarden enz
7. klik nu op volgende zoeken, dit kan effe duren
8. na het vinden van de juiste gegevens zoek je deze regel DisableProtectedAudioDG
9. dubbelklik op deze regel en verander het ciijfer van 1 naar 0
10. sluit nu alles netjes terug af en herstrat uw pc opnieuw en proibeer het nogeens
Laat ons deze uitkomst effe weten.
Mvg van,

[SIGPIC]PSolutions[/SIGPIC]
We Are Here To Serve & To Protect you from Bill Gates :pcguru:
MSN.PSolutions @ Gmail.Com
Proud Linux User (Fedora, Ubuntu & SuSe)
Dualboot HP Pavilion DV5157EA Windows XP Pro & Linux Fedora
Post opgelost ? Laat het ons weten AUB, thanks.
Forum handleiding lezen AUB, bespaart U en ons veel tijdverlies !
De "
Bedanktknop" zeg meer dan duizend woorden.

#7 nineke

nineke

    Lid

  • Lid
  • PipPipPip
  • 214 berichten

Geplaatst 16 januari 2008 - 14:59

Bedankt voor de goede informatie.
Ik heb alles goed kunnen doen, tot hij moest zoeken en de regel
desable protected........moest vinden.
Mijn pc zei dat het zoeken voltooid was, maar ik kreeg die regel niet te zien, zodat ik er ook niet kan op klikken en het cijfer 1 veranderen in 0.
Wat doe ik fout, of wat is er fout ???

Nineke




0 gebruiker(s) lezen dit onderwerp

0 leden, 0 gasten, 0 anonieme gebruikers

Over ons

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!