Ga naar inhoud

Doorzoek de community

Toon resultaten voor tags 'dns'.

  • Zoek op tags

    Typ tags, gescheiden door komma's
  • Zoek op auteur

Inhoudstype


Forums

  • Problemen / Vragen software?
    • Windows
    • Linux, Mac OS & andere besturingssystemen
    • Internet & Netwerk
    • E-mailprogramma's (behalve Outlook)
    • Multimedia
    • Microsoft Office
    • Andere software
    • Bestrijding malware & virussen
    • Beveiliging & Privacy
  • Problemen / Vragen hardware?
    • Hardware algemeen
    • Tablet- en Smartphone
    • Aan- en verkoopadvies
  • Info
    • Reviews - Recensies
    • Handleidingen & tips
  • Ontwerp - Design - Website Zone
    • Photoshop & Grafisch Ontwerp
    • Website Hulp & Scripts
  • De Huiskamer
    • Muziektopic
    • Bijzondere momenten
    • Moppen Tappen
    • Archief De Huiskamer
  • PC Helpforum Info
    • Welkom op PC Helpforum
    • Forum Handleidingen
    • Mededelingen
    • Forum feedback

Product Groups

Er zijn geen resultaten om weer te geven.


Zoek resultaten in...

Zoek resultaten die het volgende bevatten...


Datum aangemaakt

  • Start

    Einde


Laatst geüpdate

  • Start

    Einde


Filter op aantal...

Registratiedatum

  • Start

    Einde


Groep


Skype


Website URL


Locatie


Besturingssysteem


Monitor


Moederbord


Processor


Geheugen


Grafische Kaart


Harde Schijf


Voeding


Geluidskaart


Behuizing

9 resultaten gevonden

  1. Via uitvoeren en ipconfig / flushdbs heb ik geprobeerd op te schonen maar geen resultaat. Ik blijf oude versies webpagina's zien. Chrome/Firefox verwijderen en weer downloaden en naar beginwaarden terug zetten werkt ook niet. PC is nog vrij nieuw, HP pro desk, alles op tijd geupdate. Regelmatig CCleaner erover.
  2. HEy, Ik heb net een nieuwe laptop en heb steeds problemen om op het internet te geraken Het verbindt wel maar geeft dan de boodschap 'DNS-server reageert niet' als je probleemoplossing doet. Soms doet ie het wel en dan weer later niet. Ik heb de vorige topics gelezen en heb ipconfig uitgevoerd en in het betsand staat het volgende. Windows IP Configuration Host Name . . . . . . . . . . . . : LAPTOP-RLDGIQTJ Primary Dns Suffix . . . . . . . : Node Type . . . . . . . . . . . . : Hybrid IP Routing Enabled. . . . . . . . : No WINS Proxy Enabled. . . . . . . . : No DNS Suffix Search List. . . . . . : home Ethernet adapter Ethernet: Media State . . . . . . . . . . . : Media disconnected Connection-specific DNS Suffix . : Description . . . . . . . . . . . : Realtek PCIe GBE Family Controller Physical Address. . . . . . . . . : A8-1E-84-47-23-A3 DHCP Enabled. . . . . . . . . . . : Yes Autoconfiguration Enabled . . . . : Yes Wireless LAN adapter LAN-verbinding* 2: Media State . . . . . . . . . . . : Media disconnected Connection-specific DNS Suffix . : Description . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter Physical Address. . . . . . . . . : 3E-A0-67-6A-A8-1F DHCP Enabled. . . . . . . . . . . : Yes Autoconfiguration Enabled . . . . : Yes Wireless LAN adapter Wi-Fi: Connection-specific DNS Suffix . : home Description . . . . . . . . . . . : Qualcomm Atheros QCA9377 Wireless Network Adapter Physical Address. . . . . . . . . : 3C-A0-67-6A-A8-1F DHCP Enabled. . . . . . . . . . . : Yes Autoconfiguration Enabled . . . . : Yes Link-local IPv6 Address . . . . . : fe80::204e:3f6d:ecd9:77a8%8(Preferred) IPv4 Address. . . . . . . . . . . : 192.168.1.36(Preferred) Subnet Mask . . . . . . . . . . . : 255.255.255.0 Lease Obtained. . . . . . . . . . : woensdag 25 oktober 2017 12:11:28 Lease Expires . . . . . . . . . . : woensdag 25 oktober 2017 13:11:28 Default Gateway . . . . . . . . . : 192.168.1.1 DHCP Server . . . . . . . . . . . : 192.168.1.1 DHCPv6 IAID . . . . . . . . . . . : 121413735 DHCPv6 Client DUID. . . . . . . . : 00-01-00-01-20-36-8B-31-A8-1E-84-47-23-A3 DNS Servers . . . . . . . . . . . : 192.168.1.1 NetBIOS over Tcpip. . . . . . . . : Enabled Ethernet adapter Bluetooth-netwerkverbinding: Media State . . . . . . . . . . . : Media disconnected Connection-specific DNS Suffix . : Description . . . . . . . . . . . : Bluetooth Device (Personal Area Network) Physical Address. . . . . . . . . : 3C-A0-67-6A-A8-20 DHCP Enabled. . . . . . . . . . . : Yes Autoconfiguration Enabled . . . . : Yes Tunnel adapter Teredo Tunneling Pseudo-Interface: Connection-specific DNS Suffix . : Description . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0 DHCP Enabled. . . . . . . . . . . : No Autoconfiguration Enabled . . . . : Yes IPv6 Address. . . . . . . . . . . : 2001:0:9d38:6abd:3493:f76:aef4:bde(Preferred) Link-local IPv6 Address . . . . . : fe80::3493:f76:aef4:bde%6(Preferred) Default Gateway . . . . . . . . . : :: DHCPv6 IAID . . . . . . . . . . . : 335544320 DHCPv6 Client DUID. . . . . . . . : 00-01-00-01-20-36-8B-31-A8-1E-84-47-23-A3 NetBIOS over Tcpip. . . . . . . . : Disabled Kan je me helpen? Op dit moment doet hij het dus wel weer, dixit deze mail.
  3. Hallo, Sinds gistermorgen heeft mijn laptop plots geen internetverbinding via wifi meer. Met een kabel doet ie het wel. Een andere laptop doet het via wifi wel, dus het lijkt mij iets in de laptop te zijn. Heb router al herstart. Heb via apparaatbeheer de netwerkadapter al verwijderd en 'm opnieuw laten installeren. Op een gegeven moment deed hij het éventjes, maar bij doorklikken naar een volgende website viel hij weer uit met het gele uitroeptekentje. Een vaste dns server opgeven, zoals 8.8.8.8 of 8.8.4.4 bood ook geen soelaas. Of moeten daarnaast nog andere instellingen gedaan worden, behalve het vinkje bij 'vaste dns server gebruiken'? AntiMalwarebytes vond ook niks geks. Wat kan ik nog proberen? Gr. Johan
  4. Hallo, Hopelijk kunnen jullie me alweer goed helpen zoals altijd Wij zitten hier op een netwerk met 3 computers. Tegenwoordig (bijna dagelijks) valt internet alleen op mijn computer weg voor een paar minuten tot een uurtje. Dan probeer ik vanalles zoals de modem en router eens een minuutje afzetten, ipconfig /release en renew, ben ik wat in het netwerkcentrum aan het rommelen en ineens is daar dan terug internet. Het probleem moet nu echt deftig opgelost worden. Wie kan me hiermee helpen? Ik heb volgende foutmeldingen al gehad : problemen in naamomzetting kan geen contact met de dhcp server maken "er is geen communicatie mogelijk tussen Windows en het apparaat of de bron (primaire DNS-server) AfdrukkenWindows Netwerkcontrole Gedetailleerde informatie van de uitgever Gevonden problemen Er is geen communicatie mogelijk tussen Windows en het apparaat of de bron (primaire DNS-server)Er is geen communicatie mogelijk tussen Windows en het apparaat of de bron (primaire DNS-server) Het apparaat of de bron reageert niet op aanvragen. Gedetecteerd Gedetecteerd Neem contact op met de netwerkbeheerder of de internetprovider Voltooid Gevonden problemen Details van detectieproces 6 Er is geen communicatie mogelijk tussen Windows en het apparaat of de bron (primaire DNS-server) Gedetecteerd Gedetecteerd Het apparaat of de bron reageert niet op aanvragen. Neem contact op met de netwerkbeheerder of de internetprovider Voltooid Er is geen communicatie mogelijk tussen Windows en het apparaat of de bron (primaire DNS-server). Bent u thuis, neem dan contact op met uw internetprovider. Vraag anders de netwerkbeheerder om hulp. Details van detectieproces Uitvouwen InformatiefDiagnostische gegevens van Netwerkadapter Details over diagnose van van netwerkadapter: Informatie over netwerkadapterstuurprogramma voor LAN-verbinding: Beschrijving . . . . . . . . . : Intel(R) 82579LM Gigabit Network Connection Fabrikant . . . . . . . . . . . : Intel Provider . . . . . . . . . . . : Intel Versie . . . . . . . . . . . . : 11.16.96.7114 Naam van informatiebestand . . : C:\Windows\INF\oem4.inf Datum van informatiebestand . . : vrijdag 22 juni 2012 3:27:46 Sectienaam . . . . . . . . . . : E1502.6.1.1 Hardware-id . . . . . . . . . . : pci\ven_8086&dev_1502 Vlaggen voor instantiestatus . .: 0x180200a Statuscode van Apparaatbeheer . : 0 IfType . . . . . . . . . . . . : 6 Type fysieke media . . . . . . : 14 InformatiefLogboek van netwerkdiagnose Bestandsnaam: 1BC40311-DC0F-4873-AF9A-01B58287A999.Diagnose.0.etl InformatiefAndere netwerkconfiguraties en -logboekbestanden Bestandsnaam: NetworkConfiguration.cab Informatie over het verzamelen Computernaam: PC_VAN_ Windows-versie: 6.1 Architectuur: amd64 Tijd: maandag 28 november 2016 9:00:17 Gedetailleerde informatie van de uitgever Uitvouwen Windows Netwerkcontrole Hiermee kunnen problemen met netwerkverbindingen worden vastgesteld. Pakketversie: 1.0 Uitgever: Microsoft Windows
  5. Ok, begin bij het begin. Binnenkort start ik mijn eigen organisatie, een evenementenbureau samen met mijn verloofde. In het verleden heb ik al eens gewerkt met domeinnamen, web- en mailservers dus zaken zoals port forwarding, mx, C-Name, A-records, nameservers,... Dat soort termen zijn geen chinees voor mij. Dus, ik heb mijn eigen domeinnaam"surfgate.be" en probeer die (opnieuw) te draaien op mijn server die (voorlopig) gebruik maakt van Win 10 Entreprise Edition. 1. Ik gebruik hiervoor IIS (Internet Information Services). Ook heb ik een SSL Klasse 1 certificaat (maar dat is voor later). 2. Voor de mailserver gebruik ik Kerio Connect 8.4 (en nog iets) met een licentie voor 100 gebruikers. 3. De FTP server draait op poort 2121 met FTP-U Serv. 4. Voor aangepaste DNS, MX en URL forwarding maak ik gebruik van "dnsexit.com". 5. De 4 Nameservers van "dnsexit.com" zijn gedelegeerd aan "Trans-ip.com" waar ik mijn domeinnaam heb gekocht. 6. Voor privé gebruik heb ik ook de mediaserver Plex op diezelfde server geïnstalleerd en draait op poort 32400. - Ik gebruik als ISP Telenet Fiber 100 (ik weet het: inbound poorten tot 1024 zijn geblokkeerd). - Server: Omgebouwd Dell systeem met 2 Intel PCI Express netwerkkaarten (1000 Gigabit/s), Intel I7 Core @ 3,2 GHz, 16 GB DDR3 1600MHZ RAM, 4x SATA WD Red NAS drives 4TB, 1x Samsung SSD Drive 520GB. PROBLEEM Alles is opgezet, alles ZOU correct geïnstalleerd en geconfigureerd moeten zijn maar dan beginnen de (héél bizarre) problemen. Mijn poorten heb ik in de Telenet modem geforwarded, ik heb om het safe te 'spelen' als volgt gedaan: IP Poort van Poort tot TCP/UDP Actief 192.168.0.1 8000 8100 beide ja 192.168.0.192 8000 8100 beide ja 192.168.0.1 2120 2122 beide ja 192.168.0.192 2120 2122 beide ja 192.168.0.1 32399 32401 beide ja 192.168.0.192 32399 32401 beide ja 192.168.0.192 is het IP die de router heeft gegeven aan de server. Poorten 8000 tot 8100 worden door de webdiensten gebruikt (zowel web als webmail en administratie), poort 2121 voor de FTP server en poort 32400 voor Plex. Bij DNSEXIT.com staat dit als volgt ingesteld: Dit is de URL forwarding: EN NU HET PROBLEEM Dit is een screenshot gemaakt op een laptop vanaf afstand met TeamViewer (remote control), dus de client: Zoals je ziet, ik ping vanop afstand naar mijn domein. Alles lijkt correct. Dit is een screenshot op de server, zelfde ping commando: Zoals je ziet, een time-out op de eigen server. Ik snap dit totaal niet, ik heb al DMZ geprobeerd, alle firewalls uitgezet, hogere poorten (10000 en hoger) geprobeerd,... NIETS werkt en ik snap het langs geen kanten! Zelfs met een verse installatie en een Winsock reset, blijft het probleem. Wat kan ik hieraan doen???? Ik ben ten einde raad! Alvast bedankt en stuur dit zoveel mogelijk door naar anderen die hopelijk het antwoord wel weten of verder kunnen helpen. Nogmaals bedankt.
  6. Beste PC-Helpforum, Ik heb hier een windows 2012 essentials server out of the box met het volgende probleem: Na installatie van Direct Access en VPN is de server niet meer 'zichtbaar' op het lokale netwerk. Voor de installatie kon men nog met de Access client product informatie invoeren in de SQL database, na de installatie krijg ik fout meldingen alsof de instance of de server zelf niet bestaat. Ook de 'Shares' of de gedeelde mappen zijn niet meer toegankelijk op het lokale netwerk. Kan iemand mij adviseren wat ik precies verkeerd heb gedaan? Opstelling: - 1xBBOX3 (geen andere routers) - 1xProliant ML350 met win server essentials 2012 (geen andere servers) Roles & Features: Deze heeft de OS zelf geïnstalleerd: AD CS AD DS DNS File and Storage Services IIS NAP Volgende rollen heb ik zelf toegevoegd: Fax Server Print Services +Anywhere Access Hierna heb ik de microsoft tutorial gebruikt om Direct Access + VPN te installeren. Waarna volgende symptomen zich voor hebben gedaan: - SQL server niet meer bereikbaar - File Services niet meer bereikbaar - SSID van het netwerk is niet meer de naam van het domein - Access Anywhere is nog steeds bereikbaar?! Andere belangrijke scope informatie: - De server heeft een vast IP - Ik heb een domeinnaam die naar mijn vast IP verwijst van Proximus (Getest met access anywhere) - Ik heb geen andere configuraties uitgevoerd op het netwerk of op de server buiten wat ik hiervoor vermeld heb. *Access verbinding op de afbeelding gebruikt ODBC om een verbinding te maken op de server
  7. Ik draai een desktop pc op windows 8.1 met alle updates geïnstalleerd. Alles werkt goed, maar bij opstarten Chrome -of IE- valt internet verbinding weg gedurende een 10tal seconden, waarna er een automatische her verbinding is. Soms komt dit voor gedurende de eerste tien minuten, daarna ben ik weer gerust voor een uur of zo, dan valt de verbinding weer weg. Zeer vervelend bij online bankieren o a . DNS settings op automatisch toewijzen gezet, geen resultaat. Instellingen van mijn andere computers bekeken en ingesteld bij de desktop, maar geen resultaat. Ik heb een nieuwe BBox 3 router van Belgacom (Proximus). Bijgevoegd al een RSIT logje en een AdwCleaner logje. Wie helpt me eindelijk van dit probleem af? Bedankt al! AdwCleanerS5.txtlog.txt
  8. Beste Pc-helpers, Ik ben helemaal ten einde raad met een internetprobleem. Sinds enkele dagen krijg ik bij bepaalde websites de melding dat ze niet beschikbaar zijn. Sommige websites waren bijvoorbeeld gisteren nog beschikbaar, maar vandaag niet meer. Eerst kreeg ik regelmatig de melding "Je surft niet op een veilige verbinding" en sinds gisteren en vandaag krijg ik voornamelijk onderstaande melding: Deze webpagina is niet beschikbaar ERR_NAME_NOT_RESOLVED Details verbergen De server op xxx.be kan niet worden gevonden, omdat de DNS-lookup is mislukt. DNS is de netwerkservice die de naam van een website vertaalt in het internetadres. Deze fout wordt meestal veroorzaakt door een verbroken internetverbinding of een verkeerd geconfigureerd netwerk. Deze kan ook worden veroorzaakt door een niet reagerende DNS-server of een firewall die de toegang van Google Chrome tot het netwerk blokkeert. Ik dacht dat het aan mijn laptop lag, omdat er onlangs wat virussen op aangetroffen werden. Maar ook op de laptop van een huisgenoot geraak ik niet op de desbetreffende websites (zelfde melding). Ook via andere webbrowsers (IE, Firefox) lukt het niet en zelfs op mijn mobiel geraak ik er niet op via wifi. Als ik via mijn 3G op mobiel surf, geraak ik wél op de website. Ik heb al verscheidene virusscanners op het probleem losgelaten: AdwCleaner, MalwareBytes en Hitman Pro bijvoorbeeld. Altijd correct het proces doorlopen, maar dat wil voorlopig niet helpen. Wie o wie kan me helpen? Eeuwige dank is uw deel! Want er worden natuurlijk net websites geblokkeerd die ik dringend nodig heb voor het inleveren van mijn thesis. Zucht... Alvast bedankt voor jullie hulp! Groeten
  9. hallo iedereen, Ik wil een netwerk opzetten in Ubuntu server. Ik heb drie servers geinstalleerd. Ik heb ze alle drie een vast ipadres gegeven. Op server 1 en twee zou ik dns willen installeren en op de derde dhcp. Ik heb op de eerste twee servers al bind geinstalleerd. Maar het configureren lukt niet echt. Hoe begin ik hieraan. Wat moet ik juist allemaal ingeven en waar? beide servers moeten een primaire en een secundaire hebben . Ik zou daarna alles goed moeten kunnen resolven. voor de derde server zou ik een reservatie willen doen voor de tweede server met het mac adres. zodat de tweede een vast ipadres krijgt vanuit de derde server Maar daar zit ik ook vast. Ik ben nieuw in linux en het opzetten van een netwerk in linux. server 1 heeft ipadress 192.168.56.10 server 2 heeft ipadress 192.168.56.20 server 3 heeft ipadress 192.168.56.30 Hopelijk kan iemand mij hierin doorhelpen alvast bedankt iedereen Tim
×
×
  • Nieuwe aanmaken...