Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen.

Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

Doorzoek de community

Toon resultaten voor tags 'heropstarten'.



Meer zoekopties

  • Zoek op tags

    Typ tags, gescheiden door komma's
  • Zoek op auteur

Inhoudstype


Forums

  • Wedstrijden
    • Wedstrijden AlleKabels.be
  • Problemen / Vragen software?
    • Windows
    • Linux, Mac OS & andere besturingssystemen
    • Internet & Netwerk
    • E-mailprogramma's (behalve Outlook)
    • Multimedia
    • Microsoft Office
    • Andere software
    • Bestrijding malware & virussen
    • Beveiliging & Privacy
  • Problemen / Vragen hardware?
    • Hardware algemeen
    • Tablet- en Smartphone
    • Aan- en verkoopadvies
  • Info
    • Reviews - Recensies
    • Handleidingen & tips
  • Ontwerp - Design - Website Zone
  • De Huiskamer
  • PC Helpforum Info

Zoek resultaten in...

Zoek resultaten die het volgende bevatten...


Datum aangemaakt

  • Start

    Einde


Laatst geüpdate

  • Start

    Einde


Filter op aantal...

Registratiedatum

  • Start

    Einde


Groep


Skype


Website URL


Locatie


Besturingssysteem


Monitor


Moederbord


Processor


Geheugen


Grafische Kaart


Harde Schijf


Voeding


Geluidskaart


Behuizing

1 resultaat gevonden

  1. Hallo, Ik heb sinds 2 jaar mijn nieuwe computer. Deze heb ik zelf in elkaar gezet en dit zonder problemen. 1 jaar na aanschaf kreeg ik problemen met het opstarten. Als ik de computer opstarten dan starte het scherm niet mee op. Dit kon ik oplossen door de stroomtoevoer na gebruik van de computer af te zetten. Nu sinds enkele dagen lijkt het dat mijn computer niet volledig wil opstarten. Het scherm, de muis en het toetsenbord krijgen geen signaal van de computer. Het scherm start op en gaat direct naar standby modus. Muis en toetsenbord doen niets. Ik heb alle kabels al gecontroleerd en deze zijn goed aangesloten. Ik kan alleen alles aan de praat krijgen door de computer meerdere keren aan/uit te zetten met de aan/uit knop zelf. Als de computer is opgestart krijg ik geen foutmelding.
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×
×
  • Nieuwe aanmaken...