Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

Doorzoek de community

Toon resultaten voor tags 'nanocore'.



Meer zoekopties

  • Zoek op tags

    Typ tags, gescheiden door komma's
  • Zoek op auteur

Inhoudstype


Forums

  • Wedstrijden
    • Wedstrijden AlleKabels.be
  • Problemen / Vragen software?
    • Windows
    • Linux, Mac OS & andere besturingssystemen
    • Internet & Netwerk
    • E-mailprogramma's (behalve Outlook)
    • Multimedia
    • Microsoft Office
    • Andere software
    • Bestrijding malware & virussen
    • Beveiliging & Privacy
  • Problemen / Vragen hardware?
    • Hardware algemeen
    • Tablet- en Smartphone
    • Aan- en verkoopadvies
  • Info
    • Reviews - Recensies
    • Handleidingen & tips
  • Ontwerp - Design - Website Zone
  • De Huiskamer
  • PC Helpforum Info

Zoek resultaten in...

Zoek resultaten die het volgende bevatten...


Datum aangemaakt

  • Start

    Einde


Laatst geüpdate

  • Start

    Einde


Filter op aantal...

Registratiedatum

  • Start

    Einde


Groep


Skype


Website URL


Locatie


Besturingssysteem


Monitor


Moederbord


Processor


Geheugen


Grafische Kaart


Harde Schijf


Voeding


Geluidskaart


Behuizing

1 resultaat gevonden

  1. Hallo, Ik heb sinds deze avond een probleempje met mijn pc. Ik krijg ineenkeer het schermpje om NanoCore te installeren op mijn scherm en ik krijg dit ook niet weg. Ik heb al geprobeerd het process via taakbeheer te beëindigen alleen zonder succes helaas. Hierna heb ik geprobeerd om een scan te maken met mbam, alleen was mbam ineenkeer helemaal weg van mijn computer. Hoe dat kan weet ik nog steeds niet. Na het opnieuw installeren van mbam wou ik het programma opstarten maar dit lukte niet, de foutmelding die ik kreeg heb ik als bijlage toegevoegd. Toen ben ik naar jullie site gegaan om een RSIT logje te maken en deze te postten met mijn probleem daarbij. Ook dit was me niet gelukt omdat ik een foutmelding kreeg na het drukken op "i accept". De foutmelding heb ik ook als bijlage toegevoegd evenals het schermpje wat ik niet weg krijg van de NanoCore installation. Weet iemand hoe ik dit probleem op kan lossen? Het is namelijk zeer ergerlijk en ik denk dat mijn pc nu niet beschermd is tegen andere virussen aangezien mbam niet meer werkt. Alvast bedankt.
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.