Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

Vriendelijk verzoek: whitelist www.pc-helpforum.be in je adblocker.

Beste bezoeker. Je ziet deze tekst omdat een adblocker, plugin of andere software onze advertenties blokkeert. PC Helpforum helpt jaarlijks gratis duizenden mensen met computerproblemen. Deze website en server kunnen we enkel onderhouden dankzij de inkomsten uit advertenties. Vandaar een vriendelijk verzoek: whitelist onze site zodat we jullie gratis verder kunnen helpen. Klik hier om te lezen waarom en hoe je kunt whitelisten.



    Aanbevolen berichten

    Sinds gisteren zijn mijn foto's opeens zichtbaar geworden als icoontjes met een wit tekenblaadje erop. Hiervoor kreeg ik gewoon de miniatuurweergave te zien. Ik heb geprobeerd om 'altijd pictogrammen weergeven, nooit miniaturen' uit te zetten, maar die stond al uit. Weet iemand wat ik kan doen zodat ik gewoon weer mijn foto's kan zien i.p.v. de icoontjes? Dankje!

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Gast

    Julia,

    Allereerst :welkom: op het forum.

    Kan je dit even doen:

    Ga naar de betrokken map. Daar klik je op het tablad beeld. Maak daar dan een screenshot van en zet dat in je volgende bericht.

     

    Mvg,

    Jonas

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Gast

    Stel je maakt ergens een nieuwe map en je kopieert de fotos naar die map. Heb je dan ook datzelfde probleem?

     

    mvg Jonas

    aangepast door jonasthegamer
    Tikfoutje

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
  • Topicstarter
  •    7

    Ja helaas wel, want ik zie momenteel al mijn foto's zo. Het maakt zeg maar niet uit of ik nu naar downloads ga of naar afbeeldingen.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

  • Topicstarter
  •    7

    Hoi, bedankt voor je tip. Ik heb het uitgeprobeerd, maar het heeft helaas niet geholpen. De icoontjes worden nog steeds wit

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Probeer het volgende:
    Combineer [windowstoets & r] → typ: control sysdm.cpl,,3 → klik op Prestaties.

    Vink Miniaturen in plaats van pictogrammen weergeven uit.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

  • Topicstarter
  •    7

    Hoi! ik heb het geprobeerd, maar het werkt ook niet. Ik weet niet wat verder het probleem kan zijn? Het is pas zo sinds twee dagen. Ik zie eerst de foto's, maar als de pagina geladen is worden het witte icoontjes.

    aangepast door julia123

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
    Gast
    Dit topic is nu gesloten voor nieuwe reacties.

    Logo

    OVER ONS

    PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

    ×
    ×
    • Nieuwe aanmaken...

    Belangrijke informatie

    We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.