Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

Vriendelijk verzoek: whitelist www.pc-helpforum.be in je adblocker.

Beste bezoeker. Je ziet deze tekst omdat een adblocker, plugin of andere software onze advertenties blokkeert. PC Helpforum helpt jaarlijks gratis duizenden mensen met computerproblemen. Deze website en server kunnen we enkel onderhouden dankzij de inkomsten uit advertenties. Vandaar een vriendelijk verzoek: whitelist onze site zodat we jullie gratis verder kunnen helpen. Klik hier om te lezen waarom en hoe je kunt whitelisten.



    Aanbevolen berichten


  • Topicstarter
  •    0
    Op 4-2-2019 om 20:56, Passer zei:

     

    1 zitten die allebei in je PC ingebouwd? of is eentje ervan extern, gezien Nokiaprox al zei:

    2 en dus herhaal ik even mijn vraag: waarom zei je dat / waarop baseerde jij je?

     

    enne: klik even op "deze pagina" in mijn vorige post?

    1. Ik denk het wel. Heb niks voor de rest (buitenmuis en toetsenbord) in me usb poorten zitten

     

    2. De gene die me pc heeft gemaakt zei "volgensmij" dat het een ssd was.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Ok, hiermee weet ik dat we het toch best eens gaan controleren. Geef je het commando van Nokiaprox even in - en plaats er dan een plaatje van.

     

    Op 4/2/2019 om 20:31, Passer zei:

    kijk ook eens of je denkt dat je dat aan kan. 

    en wat denk je ?

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

  • Topicstarter
  •    0
    Geplaatst: (aangepast)
    Op 6/2/2019 om 00:50, nokiaprox zei:

    We zouden graag nog iets bekijken.
    Kan je eens volgend commando ingeven: wmic diskdrive get model
    Wat is daarvan het resultaat ?

    Kan het niet zijn dat hij gecrasht is?

     

    Er zit geen opslag (schijf/usb ect.) Extern aan me pc.

    image.png.b6665348afb29a590fa630c0b65c041f.png

     

    (plaatje rechtgezet)

    aangepast door Passer

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Je hebt dus deze schijf: image.thumb.png.f140272bb40de8e0217fdf263be3f107.png

    het is een klassieke HDD van 1 TB van HGST (wat ondertussen een onderdeel van WD - Western Digital - geworden is. Het is dus géén SSD.

     

    Er wordt dus maar één schijf in je systeem gevonden. Dit betekent dat ofwel er maar één in zit ofwel dat de tweede (waarover je sprak) niet goed aangesloten is of om een of andere reden niet herkend wordt. Vooraleer we een volledig nieuwe windowsinstallatie zouden uitvoeren, dienen we dit zeker te weten want als er een tweede zou zijn - en die zou een SSD zijn, wat me aannemelijker lijkt omdat die kleiner is - dan zou Windows best op die tweede gezet worden. Die moet dan natuurlijk wel herkend worden...

     

    Kan je bij degene die je systeem in mekaar stak niet eens even vragen of er wel een tweede schijf in je systeem zit (en zo ja: welke) ?

    Anders zit er niets anders op dan dat jij je kast openschroeft en er wat plaatjes van maakt en die gaat posten zodat we het kunnen bekijken...

     

    enne - k val in herhaling: lees mijn post van woensdag 9.43 eens even terug - opnieuw de vraag: wat denk je?

     

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

  • Topicstarter
  •    0
    Op 9-2-2019 om 17:33, Passer zei:

    enne - k val in herhaling: lees mijn post van woensdag 9.43 eens even terug - opnieuw de vraag: wat denk je?

    Ja ik denk dat ik het wel aankan☺

    Alleen degene wie mijn pc in elkaar heb gezet daar heb ik niet meer zon contact mee. (Was familie)

    Ik heb nog wel een vader waar ik van de week langs ga die heeft enigsinds verstand.

    Het gaat om een desktop!

     

    Ik ga kijken of ik zelf iets zie zitten wat hierop kan lijken. 

    Kstuur ook wel een fototje en filmpje

     

    Ik zag wel ergens hdd staan?  Heb daar ook een foto van gemaakt.

     

    Ik dacht altijd dat ik een ssd had... verkeerd begrepen dus

     

     

    15499011284811479947314.jpg

     

    Een van deze kabels lijd naar niks.. en de andere naar me hdd (c?) Schijf

    1549901326613565292150.jpg

    aangepast door Indy De Jong

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    hé, da's behoorlijke info :)

     

    Wat me al dadelijk opvalt is, dat heel je kast blijkbaar onder jarenlang stof zit:

     

    image.png.f6fb15697018b695f4940065ed0ac4e7.png

     

    image.png.24719878017e19e1c91056f23b1b7edd.png  en image.png.d19b05066de63390d8c2a95bf73c1b46.png

     

    Zo iets is nefast voor je systeem - al zal dit wellicht wel niet de oorzaak van je systeem zijn.

     

    dus BELANGRIJK: schaf je een spuitbus  met druklucht aan (kan in een computerzaak, elektronicazaak,...) , haal je kast opnieuw open (maar zet ze in een garage of kelder want er gaat bij jou wel veel afkomen!), dan ontlaadt jij jezelf eerst van statische electriciteit (door met je vinger aan een bloot stuk metaal van een radiator of een kraan te komen, en ga dan vooral die ventilatoren èn de inlaatopeningen ervan uitspuiten, vergeet ook niet de ventilator van je videokaart niet: 

       

    image.png.693665e3f77b15b673bc4066f7ccea4b.png

     

     

     

    en OOK BELANGRIJK :  als je een ventilator ontstoft, dan belet je hem van te draaien door vb een potlood (niets metaals!) tussen de schoepen te steken. (als je hem laat draaien wek je binnenin de motor zelf stroom op en die kan nefast zijn voor bepaalde onderdelen)

     

     

    Goed, dit is allemaal terzijde - maar wel belangrijk !  Zeker eerst doen.

    Verder (maar 'k ga nog even in overleg met Nokiaprox) merk ik alleen maar die 1 TB HDD in je systeem op,

    want van " Ik heb een ssd (als het goed is het is een platte soort telefoon vormig ding) " waarvan je sprak, merk ik niets op... ?

     

     

     

     

     

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

  • Topicstarter
  •    0
    Op 11-2-2019 om 17:35, Passer zei:

     

    Goed, dit is allemaal terzijde - maar wel belangrijk !  Zeker eerst doen.

    Verder (maar 'k ga nog even in overleg met Nokiaprox) merk ik alleen maar die 1 TB HDD in je systeem op,

    want van " Ik heb een ssd (als het goed is het is een platte soort telefoon vormig ding) " waarvan je sprak, merk ik niets op... ?

    Die zit vooraan op een verhogingkje precies dezelfde als die je aangaf :)

    Op 11-2-2019 om 17:35, Passer zei:

     

     

     

     

     

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Maak een account aan of log in om te reageren

    Je moet een lid zijn om een reactie te kunnen achterlaten

    Account aanmaken

    Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

    Registreer een nieuwe account

    Inloggen

    Heb je reeds een account? Log hier in.

    Nu inloggen

    Logo

    OVER ONS

    PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

    ×

    Belangrijke informatie

    We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.