Beste bezoeker,
Welkom op PC Helpforum!

Ben je op zoek naar GRATIS hulp voor je computerprobleem?

Word vandaag lid, plaats je vraag online en het PC Helpforum-team helpt je graag verder.
Je kan lid worden als je hier klikt. Meer dan 40.000 leden deden reeds beroep op onze expertise. PC HELPFORUM vzw HELPT JE GRATIS !

Bent u reeds lid, en u ziet dit bericht? Klik dan rechtsbovenaan op inloggen of klik hier indien u uw wachtwoord bent vergeten.

+ Reageren op discussie
Resultaten: 1 t/m 3 van 3

windows vista en windows 2003 server met domein

Dit is een discussie over windows vista en windows 2003 server met domein in het forum Archief Windows , en maakt deel van de Windows categorie; Ik zit met volgende probleem : Ik heb mijn Windows vista business editie aan mijn domein gehangen dat gaat allemaal ...

  1. #1
    Lid The_Homie's schermafbeelding
    Geregistreerd
    30 mei 2007
    Leeftijd
    24
    Berichten
    26

    Standaard windows vista en windows 2003 server met domein

    Ik zit met volgende probleem :

    Ik heb mijn Windows vista business editie aan mijn domein gehangen dat gaat allemaal prima ik kan er ook mee mailen van de ene client naar men vista en omgekeerd . Maar ik zie bij netwerk mijn domein gewoon niet waar dat ik dat bij xp wel zonder enig probleem kan zien . Is hier een verklaring voor ? heb mijn antivirussoftware er al af gegooid en mijn firewall staat af ?

    Alvast bedankt voor de moeite
    Laatst gewijzigd door The_Homie; 26 april 2009 om 17:17

  2. #2
    socrates
    Guest

    Standaard

    Op de server moet je 192.168.2.253 instellen als DNS server in zijn ip-configuratie. Desnoods zet je nog 192.168.2.254 als tweede DNS server neer. Daarna in de DNS server configuratie in het tabblad forwarders instellen: 192.168.2.254 (=de router).

  3. #3
    Lid The_Homie's schermafbeelding
    Geregistreerd
    30 mei 2007
    Leeftijd
    24
    Berichten
    26

    Standaard

    rare oplossing die je voorstelt want als het iets met de dns server te maken zou hebben dan zou het onder xp toch ook niet mogen werken en onder xp werkt alles prima in denk eerder dat het iets met de beveiligingsinstellingen van vista is , iets in de policy of zoiets maar wat dan weer weet ik ook niet . Maar zal je voorstel eens uitproberen maar ik zit eigenlijk niet achter een router ik werk met mijn server en client gewoon op een switch onder een ander segment en enkel de server hangt aan het internet het gaat ook om een lokale mailserver . Het is dan ook maar een project voor school eh
    Laatst gewijzigd door The_Homie; 26 april 2009 om 17:19

+ Reageren op discussie

Soortgelijke discussies

  1. [OPGELOST] Windows Server 2003
    door Nemra in forum Archief Internet & Netwerk
    Reacties: 8
    Laatste bericht: 11 mei 2009, 00:49
  2. Windows server 2003 crasht
    door Pietvb in forum Archief Windows
    Reacties: 31
    Laatste bericht: 21 april 2009, 10:48
  3. Windows Server 2003
    door Ngeleedst in forum Archief Windows
    Reacties: 1
    Laatste bericht: 30 januari 2009, 14:36
  4. Reacties: 1
    Laatste bericht: 11 juli 2007, 18:12
  5. Windows Server 2003 SP2 vandaag via Automatic Update
    door karel in forum Archief ICT Nieuws
    Reacties: 0
    Laatste bericht: 12 juni 2007, 11:35

Labels voor deze discussie

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •