Ga naar inhoud

PC Helpforum wenst u fijne feestdagen!

PC Helpforum wenst u een fantastisch en gezond 2021 toe!

ampoel

Lid
  • Aantal items

    138
  • Registratiedatum

  • Laatst bezocht

Over ampoel

  • Titel
    Lid
  • Verjaardag 28-11-1992
  1. Allemaal gedaan zonder problemen. Nog is bedankt voor alle hulp!
  2. Blijkbaar allemaal opgelost, mijn vader heeft blijkbaar zitten te bellen met skynet waar ze naar zeggen het probleem hebben opgelost. Misschien het effect van beide Zo is zijn pc ook is malware en virus vrij Allen bedankt voor de hulp!
  3. Blijkbaar staat auto archiveren ingeschakeld op zijn computer. Mag dit zo blijven of is het aangeraden om deze uit te schakelen? Hieronder het logje van de zoek.exe Zoek.exe Version 4.0.0.5 Updated 14-November-2013 Tool run by Philippe on za 16/11/2013 at 17:19:50,77. Microsoft Windows 8 6.2.9200 x64 Running in: Normal Mode Internet Access Detected Launched: C:\Users\Philippe\Downloads\zoek\zoek.exe [script inserted] [Checkboxes used] ==== System Restore Info ====================== 16/11/2013 17:22:22 Zoek.exe System Restore Point Created Succesfully. ==== Deleting CLSID Registry Key
  4. Heb de eerste stappen ondernomen zonder resultaat, problemen blijven bestaan. In bijlage zit dan het logje. [ATTACH]28982[/ATTACH] log.txt
  5. Komen komen soms dubbel of zelfs meer binnen en als we ze willen verwijderen begint de map van Ongewenste email zich weer vol te lopen. En ipv ze verwijderd worden worden ze in feite doorstreept ofzoiets? Ik vind er niks van terug wat het probleem zou kunnen zijn... Mijn vader vermeldde wel dat hij in de week het auto-archiveren heeft afgewezen. Kan dit er iets mee te maken hebben?
  6. Gegroet allemaal! Zit met een lastig probleem op de computer van de vader. Hij opende zijn Outlook 2013 met een account (een skynet mailadres) en opeens begon zijn hele Postvak In en Ongewenste E-mail vol te lopen. Allemaal met e-mails die hij al gelezen en verwijderd had tot zelf mails van 2 jaar terug. Waar zit hier het probleem? Heb al laten scannen op virussen en malware en de eventuele bedreigingen zijn al verwijderd maar het probleem blijft. Alvast bedankt!
  7. Kan het er iets mee te maken hebben dat ik recentelijk mijn bestanden heb willen beveiligen op het netwerk?
  8. Wel ik heb net opgemerkt dat dit het geval was, er draait een svhost.exe rond de 120000. Heb de afbeelding van What's running in bijlage gezet.
  9. Bij deze de 4 eerste in de lijst zonder dat ik iets van google chrome of windows mail had gestart. Hoop dat ik het op de juiste manier heb gedaan want er was telkens een min bij services...
  10. Wat is het volgende dat gedaan moet worden?
  11. Voila ik heb alles gedaan wat gezegd is geweest.
  12. Hetgene wat me eigenlijk stoort is dat mijn processor meteen aan 30% zit gwn bij het opstarten, kan iemand mij zeggen of dit een normale waarde is? Het verbaast mij gewoon dat mijn processor door een paar vensters open te doen zwaar gaat stijgen. Ervoor was mij dit niet opgevallen dat dit gebeurde. Ik heb nog een een Speccy overzicht maar dan zonder google chrome open. Kan iemand mij misschien zeggen wat er dan zo vreet aan mijn RAM? http://speccy.piriform.com/results/ZTzgoZupR0kFDm5EhpTJape
  13. En gwn door dit gaat mijn pc opeens trager werken? Ik kan me niet herinneren dat ik hiervoor problemen had toen ik dezelfde problemen had... Komt dit door de recente update van Chrome? Anyway, bedankt voor de hulp allen!
  14. http://speccy.piriform.com/results/OIYGbslK7J4uK7xCimKYcYW
×
×
  • Nieuwe aanmaken...