Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

alfa10

Lid
  • Aantal items

    316
  • Registratiedatum

  • Laatst bezocht

Over alfa10

  • Titel
    Lid

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. alfa10

    ransomware

    Eindelijk, na veel gezoek en hulp van Veng is het probleem opgelost! alfa10
  2. alfa10

    verzenden mail

    Ik heb alles nog eens nagelopen en toen van beide tablets het wachtwoord maar weer eens opnieuw ingebracht (had ik al eerder gedaan) en zowaar de mail op de tablets doet het weer!!! Bedankt voor het meedenken en het geduld dat je met me hebt gehad.
  3. alfa10

    verzenden mail

    Op laptop staat SSl/TLS als mogelijkheid bij de gegeven poorten terwijl bij de tablets SSL ingesteld kan worden maar alleen met een andere poortwaarde (465) TLS geeft de mogelijkheid voor de gelijkheid in poorten met de laptop. Het wordt al een hele puzzel.
  4. alfa10

    verzenden mail

    Zoals ik al eerder heb aangegeven staan de gegevens van de laptop en de tablets gelijk, dwz de poorten zijn gelijk, maar de beveiliging kan verschillen, maar dat komt omdat de bepaalde poort verbonden is met de bepaalde beveiliging, dus als ik de beveiliging wijzig dan wijzigt automatisch de poort. Dus wat is dan belangrijker gelijke poorten? Ik heb inmiddels al diverse combinaties uitgeprobeerd.
  5. alfa10

    verzenden mail

    Als ik volgens de aanwijzingen de uitgaande mail op SSL/TLS zet dan gaat de poort naar 465 en die staat dan weer gelijk met het tablet SSL en 465, maar het werkt niet. Als ik dus de tablets en de laptop instel volgens de KPN werkt het niet.
  6. alfa10

    verzenden mail

    De instellingen zijn als volgt: Laptop: inkomend imap.kpnmail.nl verbingsbeveiliging SSL/TLS poort 993 uitgaand smtp.kpnmail.nl verbindingsbeveiliging STARTTLS poort 587 Tablets: inkomend imap.kpnmail.nl verbindingsbeveiliging SSL poort 993 uitgaand smtp.kpnmail.nl verbindingsbeveiliging TLS poort 587
  7. alfa10

    verzenden mail

    Op alle apparaten staan IMAP en dezelfde poorten en wachtwoord en nog krijg ik dezelfde mededeling en kan er geen verbinding met de server plaats vinden. Thunderbird werkt en ook Webmail. Voor mij is het een raadsel.
  8. alfa10

    verzenden mail

    De poorten op de tablets worden automatisch ingesteld nl. inkomend imap.kpn.nl poort 993 en uitgaand smtp.kpnmail.nl poort 465. de mededeling die ik krijg is: Kan geen verbinding maken met e-mailserver om uw accountgegevens te verifieren. Geen reactie van de server.
  9. alfa10

    verzenden mail

    Moeten de gegevens zoals poorten van de tablets gelijk zijn aan die van het tablet. Ik heb alles op IMAP
  10. alfa10

    verzenden mail

    Bedankt voor de taalaanwijzingen, ga ik zeker doen. Zit ik nog met het probleem dat de mail mijn twee tablets niet meer werken sinds Thunderbird actief is. Ik krijg de mededeling dat er geen contact met de server gemaakt kan worden. Webmail werkt ook gewoon. Moet hier soms wat veranderd worden?
  11. alfa10

    verzenden mail

    Ik heb inmiddels een werkende Thunderbird op mijn laptop (kan ik ook ergens een taal instellen, hij is in engels en graag in nederlands)? Alleen werken de mailprogramma's op de tablets niet meer en krijg ik de mededeling dat er geen contact met de server gemaakt kan worden. Kan ik dit ergens instellen?
  12. alfa10

    ransomware

    Ik had nog een topic open staan in mailprogramma dat werd behandeld door Veng en heb daar het probleem verder neergelegd. Ik hoop dat we daar verder komen. Ik laat deze topic nog even open staan zodat ik later eventueel kan laten weten hoe het is afgelopen. In ieder geval mijn hartelijke dank van alle hulp. alfa10
  13. alfa10

    verzenden mail

    Na ons laatste contact heb ik een topic geplaatst in virussen en malware en met ABBS de computer gecontroleerd en schoongemaakt, daarna het probleem mail met hem opgepakt en inmiddels heb ik Thunderbird geinstalleerd en Windows live eraf gehaald. De instellingen van Thunderbird zijn ingesteld volgens de aanwijzingen van KPN en op de Webmail hiervan kan ik gewoon mail ontvangen en versturen. Ook de beide tablets geven geen probleem. Alleen Thunderbird werkt niet en geeft weer aan dat er een ander wachtwoord moet worden aangegeven. Op aanraden van ABBS ben ik dus weer teruggekeerd naar deze topic met de vraag wat nu? Misschien is het aan te bevelen om de topic in virussen en malware eens te lezen zodat je weet wat we hebben gedaan. Het gaat om dit topic bij Virussen en malware.
  14. alfa10

    ransomware

    Als ik een bericht wil verzenden krijg ik een klein venster waarin om het wachtwoord wordt gevraagd met later de mededeling dat niet juist is.
  15. alfa10

    ransomware

    Ben nog steeds bezig, maar het lukt nog niet om Th.bvrd aan de praat te krijgen. Volgens mij heb ik alles ingesteld volgens de aanwijzingen maar nog geen resultaat. Op de tablets komt de mail gewoon binnen en de instellingen zijn gelijk aan de laptop.
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.