Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

ceesvd

Lid
  • Aantal items

    10
  • Registratiedatum

  • Laatst bezocht

  1. hoi eerst moesten de dvd spelers er uit een half jaar later de extra hd toen de andere hd. Telkens daarna deed de machine het weer. twee weken geleden zei hij kan geen boot device vinden. in de bios stond alles goed. twee van de vier geheugen strips er uit en hij start weer. de gekoelde chipset werd elke keer flink warm. vaak deed hij het weer na een nacht afkoelen. Na een jaar onvoorspelbaar uit vallen was ik het zat. Bedankt voor het meedenken . C van Dam
  2. Hoi De sata poort stortte langzaam in op een gegeven moment herkende hij de ssd niet meer toch na afkoelen nog een keer gestart en alles veilig gesteld en nieuwe spullen gekocht . mobo socket 1155 is vrijwel niet meer nieuw te kopen . Bedankt
  3. Ik ben nu op een andere pc bezig de pc is nog een paar keer opgestart van alleen de ssd maar toen ik , nadat hem uit geschakeld had en er de HD weer bij geplaatst deed hij het niet meer, allen het de processor gaat aan verder niet ook al haal ik de HD er af. Telkens moest ik er een onderdeel uit halen het afgelopen half jaar dan deed hij het weer maar nu is het kennelijk einde verhaal . ik denk dat het de voeding op het moederbord is die defect is .DE voeding zelf is nieuw en heeft genoeg vermogen . Dit is een moederbord met 1155 processor voet , die zijn niet meer in Nederland te krijgen. bedankt voor je hulp C van Dam
  4. hoi na dit gedaan te hebben starte de pc helemaal niet meer op. Start alleen de processor en het geheugen en gaat daarna niet verder je hoort wel de HD starten maar daar zit geen OS op wel op de SSd je ziet niet de VGA led en daarna de BIOS led aan en uit gaan . dat was al vaker voor gekomen. als ik dan de HD verwijder dan starte hij wel weer . op de ssd na de POST geeft hij ook altijd een hel kort scherm dat hij geen drive kan vinden . bedankt voor de reactie
  5. Hoi Ik heb al 1 jaar problemen met het onvoorspelbaar uitvallen tijdens de start van mijn PC . Na de nieuwe updates ergens in 2017 is het begonnen. Eerst met het niet mee starten van de internet verbinding .Dan is een herstart nodig om de internet verbinding wel te hebben. gebeurt nu nog steeds zo nu en dan vooral na sleep mode. daarna ontstond de kwaal dat de pc tijdens de start stopt. Pas wanneer de spanning er helemaal af is geweest stekker er uit start hij wel weer en draait en start dan dagen goed. Geen foute LEDs Bios update , nieuwe voeding heeft niet geholpen . Er worden ook geen foutmeldingen gegeven . Als de Pc in deze toestand is gaat wel de processor aan en blijft de ventilator draaien maar de rest start niet geen POST geen bios de LEDs op het moederbord bij de bios gaat ook niet aan. de rode led bij de processor blijft branden Er komen geen biepjes. scherm blijft zwart geen verbinding . een enkele keer niet altijd hoor ik een zachte klik waarna dit gebeurt. In stellingen allemaal ge reset naar fabriek, bios geupdate, nieuwe voeding . toch weer een SYSTEEM MOEDERBORD P8Z68-V PRO,VERSIE 1.01 BIOS 06/24/2011, BIOS UPDATE P8Z68-V-PRO-ASUS-3603.ROM SAMSUNG SSD 128gb 830 SERIE GEHEUGEN D3 8GB 1333-777 BIDRag K4 GEI
  6. hoi De SSD en de HD zijn helemaal orde. Alleen melde het program ​ magic van Samsung dat mijn SSD sneller kon ik heb hem in een sata 3G poort gestopt terwijl er een 6G poort was. Dat zal ik nog wel eens veranderen . Ik wacht het verder af hoe mijnmachine zich gedraagt bedankt voor de adviezen Cees . .
  7. Hoi bedankt Is deze HD tune ook geschikt voor een samsung SSD? alvast bedankt
  8. Hoi bedankt voor de hulp IK heb erg weinig tijd gehad om aandacht aan dit probleem te geven en het risico dat mijn pc crashed kan ik momenteel niet riskeren. Maar ja toen gisteren het probleem heel erg werd tijdens het gebruik van word sloot ik de pc af en startte hem een paar minuten later weer op en ging naar live mail , voordat dat geopend was hoorde ik een zachte piep en mijn hele pc viel uit . Helemaal stil . . bij herstart met de hoofdschakelaar gaf alleen maar twee groene led dat de spanning er op stond maar meer niet . Daarna heel de stekker er uit wachten en opnieuw starten toen kwam er wat meer leven in maar de bios gegevens verschenen nog steeds niet. Weer de spanning er totaal af . 5 min wachten weer opstarten toen verscheen de bios weer en werd windows gestart maar dat duurde heel lang maar uit eindelijk verscheen het bureau blad . Verschillende herstarten gemaakt maar de start bleef traag. Ben naar instellingen gegaan heb de printer verwijderd Een nieuwe herstart duurde weer lag . Daarna printer weer geïnstalleerd door windows zelf . Daarna was het probleem met de spooler voorbij. De volgende dag starte de PC weer normaal . En nog steeds geen probleem met de spooler . Ra Ra . Wat kan er mis gegaan zijn dat zelfs mijn moeder bios scherm niet verschijnt en de pc niet naar windows gaat. ? Heel erg bedankt voor je aandacht . mogelijk hoor ik nog wat van je . Cees van Dam .
  9. Hoi Ik heb de aanwijzigen gevolgt maar de map printers is leeg . wel vind ik in de directory System32 de files spoolsv.exe en spoolss.dll ik weet niet of dit de fout is . ik hoop dat er een oplossing komt Microsoft reageert niet De print screen heb ik bij gevoegd. Hartelijk bedankt tot zoveer Cees spool.docx
  10. Na update van win 7 naar win 10 begon dit probleem . spooler.exe neemt na het staten van word plotseling 30 tot 50% CPU tijd computer wordt traag. ook PowerPoint crashed voortdurend . In taak beheer zie ik dan "spooler.exe wacht op svchost.exe " zet ik die uit dan is het probleem weg maar kan ook niet printen . Wat kan ik doen?
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.