Ga naar inhoud
Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!
 
Nieuwe Layout
De PC Helpforum heeft een nieuw thema/layout sinds 23 augustus. Meer info.

pascal&ingrid

Lid
  • Aantal items

    9
  • Registratiedatum

  • Laatst bezocht

  1. =AANTAL.ALS(C2;"<"&L2) en anders een 0 zetten in uurberekening

    neen alles is opgelost je mag dit afsluiten, bedankt
  2. =AANTAL.ALS(C2;"<"&L2) en anders een 0 zetten in uurberekening

    dan werkt het blijkbaar perfect zoals ik wil héél erg bedankt
  3. =AANTAL.ALS(C2;"<"&L2) en anders een 0 zetten in uurberekening

    hallo bucky, dat hoeft niet voor mij maar ik ben nog maar een leek op dit gebied, sorry uw bestandje es prima op 1 punt na, als je een dag hebt van minder dan 06:00:00 geeft hij in zowel een kleine als grote dag een 1 Kopie van 1-Kopie van maandloonberekening (1)-2.xlsx
  4. =AANTAL.ALS(C2;"<"&L2) en anders een 0 zetten in uurberekening

    hallo plongske, idd het is het verschil tussen B2 en A2, mijn excuses. ik zal het proberen wat duidelijker uit te leggen als het verschil tussen B2 en A2 < is dan 06:00:00 (kolom L) moet in kolom F een 1 komen te staan. maar als er zowel in kolom A als in kolom B 00:00:00 staat geeft hij ook een 1 en dat mag niet, in dat geval moet het een 0 zijn. hopelijk ben ik nu wat duidelijke geweest grtjes, pascal&ingrid
  5. =AANTAL.ALS(C2;"<"&L2) en anders een 0 zetten in uurberekening

    kan je het bestand niet openen dat ik erbij gezet heb? dat zegt meer dan woorden toch?
  6. =AANTAL.ALS(C2;"<"&L2) en anders een 0 zetten in uurberekening

    neen ook niet
  7. =AANTAL.ALS(C2;"<"&L2) en anders een 0 zetten in uurberekening

    hallo jean-paul, die voerde ik ook al in en dan geeft hij idd een 0 maar als het verschil tussen B2 en B1 minder is dan 06:00:00 geeft hij nog steeds 0 en zou dan 1 moeten geven, toch bedankt
  8. maandloonberekening.xlsxmaandloonberekening.xlsx mijn probleem is het volgende, als C2 (is het resultaat van B2-B1) kleiner is als L2, in deze kolom staat 06:00:00 is het gelijk aan 1 en anders 0. Vermits dus als er in kolom B2 en B1 00:00:00 staat zet hij steeds 1 en dat zou dan ook 0 moeten zijn
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×