Ga naar inhoud

ronboys

Lid
  • Aantal items

    9
  • Registratiedatum

  • Laatst bezocht

Over ronboys

  • Titel
    Nieuweling

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. Geachte Porrelaar, Het invoegen van het account is geslaagd, maar als ik bij de zoekmachine Google probeer in te loggen krijg ik steeds de melding kan je niet inloggen. Kun u mij helpen ook dit probleem op te lossen. Dank bij voorbaat. VERBIEST RONNIE
  2. Geachte, Is er iemand die mij kan helpen met het inloggen op google account op Philips Android Smart TV. Op de TV lukt het niet op mijn computer lukt het wel. Mag ik op een positief antwoord rekenen? Dank bij voorbaat. VERBIEST RONNIE
  3. Alle stekkers zijn goed aangesloten, maar krijg alleen maar geluid uit de 2 voorste luidsprekers ook als ik bij het testen op de andere luidsprekers klik.
  4. Geachte Heren, Heb mijn Realtek Audio Manager terug in mijn systeemvak bij de verborgen pictogrammen staan door het downloaden van een driver van mijn moederbord op de Gigabyte site. Nu heb ik echter het probleem dat ik slechts geluid krijg uit de voorste luidsprekers en niet uit de subwoofer, center en achterluidsprekers van mijn Logitech Z906 luidsprekers. Is er iemand weet hoe ik dit kan oplossen? Gebruik Windows 10. Dank bij voorbaat.
  5. Heb Realtek Hd Audio Configuratie uit en aangezet, maar het stond niet terug in het systeemvak bij de verborgen pictogrammen
  6. Passer, Mijn versie van windows is windows 10, en ja heb de laatste updates al binnengehaald. Na deze update is het pictogram verdwenen.
  7. Passer, In Taakbeheer staat Realtek Hd Audio Configuratie ingeschakeld, maar wordt niet weergegeven in de taakbalk bij de verborgen pictogrammen. Heb ook de 2 andere manieren geprobeerd zonder resultaat.
  8. Passer, De link die je aangeeft werkt niet. Krijg telkens de melding 504 Gateway time-out.
  9. Geachte, Bij deze kom ik jullie te vragen hoe ik de Realtek HD Audio Manager terug in het configuratiescherm en bij verborgen pictogrammen op de taakbalk kan krijgen. Deze is plots verdwenen na de laatste update van windows 10. Het wordt wel weergeven in taakbeheer (opstarten). Is er iemand die weet hoe ik dit kan oplossen? Dank bij voorbaat.
×
×
  • Nieuwe aanmaken...