Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

Clararthur

Lid
  • Aantal items

    28
  • Registratiedatum

  • Laatst bezocht

Over Clararthur

  • Titel
    Lid
  • Verjaardag 21-11-1971

PC Specificaties

  • Besturingssysteem
    Xp en Vista

Contact Info

  • Website URL
    http://www.aconquista.info
  1. Een jobke dat ik op het werk gekregen heb van een collega die het bedrijf verlaten heeft. Het gaat om een tiental oudere pc's(Windows XP) die gebruikt worden voor visualisatie van data. Nu is er dus één van die pc's stuk (harddisk reageert niet meer). Geen probleem: ik heb van mijn ex-collega enkele HD gekregen met een 'soort van image' gemaakt via sysprep. Als ik deze HD aan mijn laptop hang via usb, dan zie ik in windows explorer alles staan op deze HD. Plaats ik deze HD in de pc, dan lukt het niet... hij ziet harde schijf niet? Hij geeft deze fout aan: pxe e61 media test failure check cable...de HD draait wel (voel ik). Kan het iets te maken hebben met de sysprep? IK ken daar niets van... Missen er boot-files op? Kan ik starten via een andere weg?
  2. Excel 2010 - celinhoud is een formule waar ik als eigenschap dit heb: 0;-0;;@ Dit omdat ik deze celinhoud niet wil zien als deze 0 is. Dit heeft altijd gewerkt, maar nu krijg ik de inhoud van de cel pas te zien als ik op "Save" druk??
  3. Inderdaad 2.5 inch. Toerental van deze schijf staat er niet op. Deze was amper 3 jaar oud!! Bedankt voor al jullie hulp
  4. Oké, harde schijf is dus wel degelijk stuk Als ik een nieuwe HD in laptop wil steken, moet dan dan dezelfde zijn, of maakt het merk/type echt niet uit? Hebben julie een voorkeur?
  5. De extended test is al 23u bezig!! Maar ik heb het idee dat hij nu blijft hangen: hij staat al minimum een uur op dezelfde sector... (4881251583 van 625142447). Het is blijkbaar een schijf van 320GB maar onderaan in het schermpje met logical drives staan er 2: alletwee van 36.68Gb (die 2 logical drives klopt wel: er was ook een recovery-drive). En nu?
  6. Het gaat om een Medion. Ik heb ondertussen al de HD eruit gehaald en aangesloten op andere pc: resultaat: pc vraagt of de schijf geformateerd mag worden wegens onleesbaar... Dan chkdsk /r gedaan. Resultaat: schijf is terug te zien in verkenner, maar leeg !! Recovery software op los gelaten (recover my files): is zeer traag proces, als ik zo wat tel zou hij daar 44u mee bezig zijn; géén probleem: pc laten opstaan: 's ochtends: software vastgelopen: niks gerecoverd!!!(terwijl hij 's avonds al 17000 files gevonden had )
  7. Hallo, Probleem met laptop: gisteren viel hij tijdens normaal werken enkele keren uit. Vandaag bij opstart nog mogelijk om in bios te geraken, maar je ziet niet dat windows opstart: zwart scherm met wit streepje dat staat te flikkeren. Geprobeerd om met recovery-cd op te starten: NOK: je ziet een schermp met schuifbalk 'windows opstarten' maar daarna gewoon zwart scherm (zonder cursor). Help !!
  8. Voila, dat is perfect gelukt! Bedankt!! Toch fijn om zo'n slimme mensen op het forum te hebben
  9. hey Gemmeke, bedankt voor de zeer mooie uitleg, maar voeding is ok. Aangezien de PC toch al bijna 8 jaar oud is, heb ik geïnversteerd in een nieuwe!!!! (en hopelijk gaat die ook zeker 8 jaar mee). Ik heb daar nu nog wel een vraagje over: HP-pc met 1TB harde schijf: 15GB recovery, d.w.z. 915GB op de C:schijf. Kan ik deze C nu nog partitioneren (OS staat erop)?? Misschien begin ik hierover een nieuw topic?? To Dassle & gemmeke: toch bedankt voor alle hulp!
  10. Geen enkele biep te horen, dus ik vermoed een nieuwe aankopen (zijn leeftijd kan al tellen ). Ik wil eigenlijk gewoon zeker weten dat het niet de voeding is (of iets anders klein), dan kunnen we nog eventjes verder!
  11. Als ik pc aanzet, gaat ventilator op moederbord 2 sec draaien. Er is plaats voor 3 repen geheugen, ik heb er 2 inzitten.
  12. Het gaat om een zelf samengestelde pc. Op ventilator van moederbord staat Intel. Voeding PC = ATX-300GTF
  13. Even uitleggen wat er al gebeurd is: - het is al een tijdje dat pc slecht opstart. Voedingsspanning opzetten en een kwartiertje wachten vooraleer pc op te starten: dat lukte dan wel - nu start hij helemaal niet meer op - eerste idee: de voeding is stuk - nieuwe (reeds even gebruikte) voeding meegebracht van 't werk en gemonteerd: NOk, ventilator op voeding draait niet, ventilator op moederbord draait eventjes. - voedingen (oude + nieuwe) getest met enkel de cd-speler eraan: NOK, cd-speler gaat niet open. Wil dit zeggen dat mijn 2 voedingen kapot zijn?? Dan durf ik er alweer geen nieuwe insteken (kost wel wat om direct naar de vaantjes te helpen). Wat kan ik nog testen?
  14. Ik heb een tabel opgemaakt (die ik vroeger in autocad maakte, maar excel is véél gebruiksvriendelijker om deze tabel in te vullen), en zou nu graag de lijndikte van de celrand aanpassen. Ik heb in de keuze van de celeigenschappen al de 'dunste' lijn gekozen, maar bij afprint vind ik die nog te dik. Kan dit ergens aangepast worden...?
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.