Ga naar inhoud

fichery

Lid
  • Aantal items

    9
  • Registratiedatum

  • Laatst bezocht

fichery's prestaties

  1. hallo, ik heb laatst de versie Pinnacle 25 aangeschaft en ben wat filmpjes gaan bewerken, dit waren er van de drone dus daar zit geen geluid bij. maar toen ik daar geluid bij wilde zetten lukte dat niet, ofwel ik kon het er wel bij zetten maar bij het afspelen was er geen geluid. ik ben gaan zoeken maar ook het voorbeeldfilmpje wat bij het programma zit hoor je niks. is er iemand die kan zeggen waar het aan kan liggen, heb ik instellingen verkeerd staan op de pc zelf of zit het in het programma. zie jullie reactie graag tegemoet. bedankt alvast
  2. Hallo, er is verder niets gebeurt, ik heb wel je pc afgesloten, en later op de dag opnieuw opgestart, en sinds gisterenavond heb ik gewoon internet, dus probleem opgelost denk ik. moet ik die adwcleaner nog downloaden en laten draaien? maar ik wil jullie al hartelijk bedanken voor jullie hulp ,toppie
  3. ik heb avg remover laten draaien en avast clear ook, dus ga er van uit dat het nu clean is Fixlog.txt
  4. hallo , sinds gisteren heb ik het probleem dat ik met mijn desktop (windows 10) niet meer op internet kan, ik ben wel verbonden maar kan niet op internet, krijg een fout melding over proxy, deze zou uit moeten staan maar als ik deze uitzet springt hij vanzelf weer aan. ik gebruik google chrome en /of microsoft edge, wat kan ik proberen
  5. he hallo . `t probleem is opgelost!!! het was dus de driver van de pci kaart die niet geinstalleerd was, alleen (en daarom vond ik het niet) gaf XP niet aan dat er nieuwe hardware gevonden was. bedankt voor jullie reacties
  6. ik dacht van wel, alleen ben ik nu wel van maxtor ( de2e schijf)de drivers aan `t zoeken om te kijken of ik die wel geinstalleerd krijg , maar dat lukt niet zo. op `t moederbord staan geen drivers meer die niet op de pc staan, dus ik moet nog proberen of `t lukt
  7. ik heb mijn pc opnieuw geformateerd ,en windows geinstalleerd, alleen kan ik mijn 2e harde schijf niet meer vinden, ook met pc wizard niet. de 1e zit met ata slot, de 2e gaat via een pci slot die op m`n moederbord zit. wat kan ik doen?
×
×
  • Nieuwe aanmaken...