Ga naar inhoud

weeternietzoveelvan

Lid
  • Aantal items

    208
  • Registratiedatum

  • Laatst bezocht

  1. Oke, wat Droske bedoelt begrijp ik niet. Ik denk dat hij bij een ander onderwerp had moeten reageren. Inmiddels de memtest uitgevoerd via de USB stick. Resultaat 0 error in 25 rondjes in 23,30 uur. zie bijlage Vanochtend opgestart geen Microsoft SE aanwezig in verborgen icoon, wel in menu. zie bijlage. Ook weer een VPro620 tray unable zie bijlage
  2. Clarkie, bedank voor de link, ik denk dat ik dit beter in het weekend kan doen. Toen ik je dikke vette rode letters las onder het stukje las, schrok ik me dood, ik dacht heb ik iets verkeert gedaan? Nu ik het gelezen heb, kan ik alleen maar hopen, dat er een oplossing komt. Het zou zonde zijn als een site die vele mensen kan helpen, en al geholpen heeft zou verdwijnen.
  3. Als ik het een beetje begrijp, zou ik hiervoor een floppy drive moeten hebben. Ik heb een laptop. Asus K52 F. Daar zit geen floppy drive op.
  4. Veng, Op 21 zeg je dat je altijd een screen shot moet maken. Soms lukt dat niet, maar hier heb ik er weer 1. Ik wilde mijn laptop afsluiten. Mijn mobiel was nog wel verbonden met de usb aansluiting. Ik weet niet of het daar mee te maken heeft. Het leek goed te gaan, De Microsoft SE icoon bleef weer op de taakbalk staan, maar nu dus dit.
  5. Nee, dat zeg ik niet. Het bleek dat de Microsoft SE icoon, niet veranderd kon worden, Ik heb de regedit file terug gezet via importeren. Daarna opnieuw opgestart. Het Microsoft SE icoontje in verborgen pictogrammen kan ik nu wel weer veranderen zodat het melding en pictogram weergeven er voor zorgt dat de icoon weer op de taakbalk staat.
  6. Het icoontje van Microsoft SE zit weer in de lijst bij verborgen pictogrammen. Het staat daar weer als alleen meldingen.
  7. Net een nieuwe fix gedaan, Bij het opnieuw op starten zag ik weer iets over een plugin, maar ik weet niet wat er bedoelt word. Telfort TV draaid nu gewoon. Ik zie wel verschil in het register. Er is 1 rode icoon minder. USB probleem lag waarschijnlijk aan de Samsung Galaxy S2. De USB adapter van de telefoon zat los.
  8. Hallo Veng , ik kijk ook vaak even hier als gast, maar als ik dan nog geen reacties van mensen of staf mensen zie, ga ik weer. Inmiddels gedaan met dat HKCU. Eerst gexeporteerd en opgeslagen, daarna verwijderd. Ik zie geen verschil. Wat zou ik nu moeten zien.
  9. Ik heb regedit uitgevoerd zowel als gewoon en als administrator maar ik zie niet de map waar jij het over heb. zie bijlage Die link in 10 heb ik ook uitgevoerd.Krijg daar foutmelding. zie bijlage. De plug en play was al grijs. staat op automatisch. zie bijlage
  10. Als ik HKCU\Software\Classes\Local in de zoekbalk typ, zie ik niets. Ik zou ook niet weten waar PnP kunt uitschakelen in aparaten beheer. Bij de url plugin zie ik er 11 staan die je kunt uit schakelen, maar welke
  11. Wat ik trouwens ook raar vind is dat hier staat systeem 32, terwijl ik ergens anders gelezen heb en ook via een software programma, dat ik een 64 zie bijlage
  12. Hallo Veng, scannow heeft niets opgeleverd. zie bijlage. Ik heb daarna ook nog eens CCleaner gedraaid. Vanochtend zie ik weer geen icoon van Microsoft SE, ook staat hij niet in de lijst van verborgen pictogrammen. Toch is hij aan. Ik zag dat toen ik in het menu op Microsoft SE klikte.
  13. Hallo Veng, Die CCleaner gebruikte ik ook al. Ik dacht dat dit een ander programma was. Op Youtube deed dat meisje het zo gemakkelijk voor. Zal het maar weer verwijderen. Ik denk dat ik het nog even aankijk, kan momenteel geen schijf halen, andere prioriteiten. Ik heb wel de plugin fout van Telfort TV opgelost. De plugin van Silverligt gaf aan dat ik toestemming moest geven. Ik deed dat met de rechter muisknop. Dat hielp maar voor 1 x. Nu heb ik in de url balk met rechtermuisknop gedrukt en kon toen kiezen uit meerder mogelijkheden. Toen kon ik ook kiezen voor plugin altijd verbinden. Resultaa
  14. Hallo Veng, het heeft niet geholpen. De scan gaf aan 45 reparaties. Een ander programma maar liefst 861. Ik kwam dat programma tegen bij het zoeken naar een oplossing. Maar allebei hebben niet geholpen. zie bijlage
  15. Goede middag, ik heb weer eens een probleem met mijn laptop. Zoals ik reeds vaker aangekaart heb, vraag ik mij toch of of mijn Harddisk soms stuk is, of is het een probleem van Windows 7. Ik heb de Harddisk gecontroleerd met HD Tune en dat gaf zo te zien geen problemen. Om te beginnen heb ik al een paar keer opgemerkt dat Microsoft SE niet in de taakbalk staat maar ook niet bij dat pijltje om aan te passen. Als ik het opnieuw wil installeren geeft hij aan dat hij al geïnstalleerd is. Een andere keer staat hij wel op de taakbalk, in het rood, maar zo gauw ik hem aan klikt word hij groen.
×
×
  • Nieuwe aanmaken...