Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

ward01

Lid
  • Aantal items

    372
  • Registratiedatum

  • Laatst bezocht

Over ward01

  • Titel
    Lid

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. Nee, geen vast IP-adres. Heb de laptop naar iemand gebracht. Die keek eventjes bij apparaatbeheer en daar stond iets van Family Controller en volgens hem verscheen daar al een fout en was het iets softwarematig. Heb de laptop daar gelaten, kan hem straks of morgen gaan halen. Moest hij het niet vinden, ga ik meteen verder met jouw advies. Update volgt hier.
  2. Juist naar Telenet gebeld. Die hebben me die oefening ook laten doen. Kabel die nu van Access Point naar vaste PC loopt eens op laptop insteken. Bizar genoeg geeft die wel internet op vaste PC, maar dus niet op laptop. Gisteren op de opleiding kon ik wel direct verbinding maken met laptop via kabel. Zij weten het ook niet meer. Zelf ook met handen in haar. Heb thuis een kabelverbinding nodig naar laptop ipv WiFi, maar wil niet lukken. Type Access Point: Netgear N750 Wireless Dual Band Gigabit Access Point Model: WNDR4300-TN
  3. Op de laptop bedoel je toch? Ik had WiFi sowieso al uitgeschakeld op de laptop. Als ik ga kijken naar de adapterinstellingen, staat daar bij WiFI 'niet verbonden' en bij Ethernet2 'netwerkkabel niet aangesloten', terwijl er wel degelijk ene insteekt. Het rare is, ik volg ook een opleiding en als ik daar met een plaatselijke netwerkkabel verbind met mijn laptop, krijgt ie daar meteen internet. Maar thuis als ik inplug op dat Access Point dus niet. Moet daar nog iets geconfigureerd worden apart?
  4. Ik heb bij mijn thuis de volgende opstelling. In de kelder staat de Telenet Modem geïnstalleerd en van daaruit vertrekken 2 kabels: 1. Naar de living waar de Telenet decoder staat 2. Naar een aparte kamer waar de vaste PC staat Omdat WiFi in huis niet zo goed is, staat bij de vaste PC nog een extra Telenet Netgear Access Point. De kabel die vanuit de kelder komt is rechtstreeks aangesloten op dit Access Point en vanuit het Access Point loopt een kabel naar de vaste PC, waardoor die internet krijgt. Op het Access Point zijn nog 2 vrije Ethernet-poorten beschikbaar. Ik heb van daaruit een ethernet-kabel verbonden richting mijn laptop, maar die kreeg geen internet. Daarop heb ik de kabel die rechtstreeks uit de kelder komt en nu op het Access Point insteekt, eens ingeplugd rechtstreeks in de vaste PC en die kreeg zo ook meteen internet. Maar als ik diezelfde kabel rechtstreeks insteek op mijn laptop, dan krijg ik geen internet. Heb dit wel nog nooit eerder gedaan. Moet er dan nog iets geconfigureerd worden of hoe kan dit opgelost worden? Alvast bedankt!
  5. Ik krijg VMWare niet meer verwijderd via Configuratiescherm. Is er nog een andere optie?
  6. http://speccy.piriform.com/results/MD0NEkqknfVH2Z5Jidi6D35
  7. Elke keer ik mijn desktop opstart, moet ik een aantal minuten wachten vooraleer de internetverbinding tot stand komt. Als ik het IP-adres check, zie ik een 169 APIPA-adres. Na een tijdje verandert het naar een 192 adres en kan ik wel verbinding maken. Iemand een oplossing aub? Alvast bedankt.
  8. Oké, bedankt voor de heldere uitleg. Hoe zou u mijn desktop analyseren? Is die aan een update toe? http://speccy.piriform.com/results/i2Gj81S4vqEN2PVOONLyolx
  9. Update: alles in orde. In begin draaide VM-Ware heel traag, maar dat is ondertussen ook opgelost door voor 4 cores per processor te kiezen. Hoe weet je eigenlijk hoeveel cores per processor je kan kiezen en wat is het verschil tussen cores en threads?
  10. Yep hebben ze gedaan. Laptop heeft inmiddels een SSD en 12 GB Ram geheugen. Maar nu heb ik wel weer iets anders voor. Wou een oefening die we gisteren in de les gedaan hebben thuis over doen. Een nieuwe virtuele machine maken met VM Ware en Virtual Box en in beide gevallen krijg ik een foutmelding: (no bootname file received) waar dat gisteren in de les wel nog ging. Dus het lijkt alsof de oorzaak hiervoor moet gezocht worden bij de uitbreiding van m'n laptop deze morgen? Frustrerend allemaal...
  11. Bij mij zit er 2 GB Ram en 4 GB Ram in. Ben naar de winkel geweest en de 2 GB Ram gaat vervangen worden door 8. Volgens hen zou dat geen problemen opleveren, maar komt dat nog overeen met jouw advies hierboven?
  12. Wat bedoel je daar precies mee: allebei dezelfde hoeveelheid RAM geheugen of bv zelfde merk, of nog andere referenties?
  13. Top uitleg allemaal. Hoe weet ik of mijn laptop ondersteuning biedt voor dual channel?
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.