Ga naar inhoud

Voorwaardelijke opmaak met formule


JTvD
 Delen

Aanbevolen berichten

 

Graag wat hulp bij voorwaardelijke opmaak

=ALS($A$1="";" ";"?")

Als er in A1  niets staat dan leeg laten en als er wel wat staat dan een ? invullen

Maar er gebeurd niets, wat doe ik fout?

 

In de cellen waarvoor ik deze wil gebruiken staan al formules

Link naar reactie
Delen op andere sites


 Delen

×
×
  • Nieuwe aanmaken...