Discussie gesloten
Pagina 2 van 2 EersteEerste 12
Resultaten: 11 t/m 12 van 12
Overzicht bedankjes1Bedankjes

geen verbinding via SD-poort

Dit is een discussie over geen verbinding via SD-poort in het forum Archief Multimedia , en maakt deel van de Multimedia categorie; En... warempel... het is gelukt! Door die laatste USB-hub te de´nstalleren is mijn pc automatisch afgesloten en weer opgestart en ...

  1. #11
    Lid
    Geregistreerd
    1 november 2010
    Berichten
    95

    Standaard

    En... warempel... het is gelukt! Door die laatste USB-hub te de´nstalleren is mijn pc automatisch afgesloten en weer opgestart en ik heb de indruk dat de hele reeks hubs automatisch opnieuw he´nstalleerd zijn. Mijn SD-kaartjes kan ik opnieuw bekijken en/of overbrengen op mijn HD. Fantastische tips, Mako! Bedankt!
    Vaes
    Mako gaf dit bericht een bedankje.

  2. #12
    Super Moderator Mako's schermafbeelding
    Geregistreerd
    30 december 2011
    Locatie
    Deinze
    Berichten
    3.073

    Standaard

    Hallo Vaes,

    Fijn te horen dat je probleem hiermee verholpen is! Mocht je in de toekomst nog problemen ondervinden dan weet je ons te vinden

    Als je binnen dit topic verder geen vragen of problemen meer hebt, mag je dit onderwerp afsluiten door een klik op de knop +Markeer als opgelost die je links onderaan kan terugvinden…zo blijft het voor iedereen overzichtelijk.
    Uiteraard kan je in geval van nieuwe/andere problemen steeds weer een nieuw topic openen…

    Groeten,
    Mako
    Met vriendelijke groet,
    Mako
    Member of UNITE Unified Network of Instructors and Trained Eliminators

Discussie gesloten
Pagina 2 van 2 EersteEerste 12

Soortgelijke discussies

  1. [OPGELOST] geen verbinding
    door edje 01 in forum Archief Windows
    Reacties: 2
    Laatste bericht: 6 januari 2012, 17:12
  2. geen verbinding
    door NICKhero in forum Archief Internet & Netwerk
    Reacties: 22
    Laatste bericht: 20 augustus 2011, 22:50
  3. [OPGELOST] geen verbinding
    door hbauduin in forum Archief Internet & Netwerk
    Reacties: 8
    Laatste bericht: 7 juni 2011, 12:42
  4. [OPGELOST] krijg geen toegang tot poort 119
    door retlawv in forum Archief Internet & Netwerk
    Reacties: 14
    Laatste bericht: 8 oktober 2010, 14:17
  5. Heb met LAN geen verbinding en geen internet
    door JLVO in forum Archief Internet & Netwerk
    Reacties: 1
    Laatste bericht: 10 september 2010, 16:18

Labels voor deze discussie

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •