Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen.

Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

sasin

Lid
  • Aantal items

    312
  • Registratiedatum

  • Laatst bezocht

Over sasin

  • Titel
    Lid

Profiel Informatie

  • Geslacht
    Geen info
  • Land
    Geen Info

PC Ervaring

  • PC Ervaring
    Geen Info

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. Helaas......ik geef het op. Dank zover.
  2. En hoe krijg ik die mappen dan in Thunderbird postvak IN?
  3. Het spijt me heel erg, maar ik krijg het niet voor elkaar. Er wordt om een bestandsnaam gevraagd - alle bestandsnamen die ik verzin, worden geweigerd.
  4. Bedoel je dat ik naar AppData moet gaan en van daaruit in WLM de mappen moet selecteren om over te zetten?
  5. Als ik daarop klik krijg ik dit te zien: "selecteer een map om bestanden te zoeken" vanuit Documenten..... Dat kan toch niet de bedoeling zijn.....ik heb de mappen uit het mailprogramma WLM nodig.
  6. Ja, nu opent er een menuutje met map exporteren en m-boxbestand importeren. Is m-box wat ik moet hebben om de mappen van WLM te importeren?
  7. Ja, de tool staat nu in add-ons. Maar hoe start ik nu dit progje? Het is volgens mij nog niet geïnstalleerd.....
  8. Geen tandwieltje om op te klikken, en geen mogelijkheid om add-ons te installeren via bestand.
  9. Ik heb die versie (en die werkt dus niet) :
  10. Maar ik hoef niet te updaten: het is versie 68.7. Daarom is het zo gek dat de add-on niet compatible is! Er wordt gesuggereerd dat de extensie "verouderd" is (zie boven), maar dat is dus niet het geval. Wat kan ik doen?
  11. Maar ik hoef niet te updaten: het is versie 68.7 Daarom is het zo gek dat de add-on niet compatible is! Er wordt gesuggereerd dat de extensie "verouderd" is, maar dat is dus niet het geval. Wat kan ik doen?
  12. Maar ik hoef niet te updaten: het is versie 68.7 Daarom is het zo gek dat de add-on niet compatible is! Wat kan ik doen?
  13. Maar ik hoef niet te updaten: het is versie 68.7 Daarom is het zo gek dat de add-on niet compatible is! Wat kan ik doen?
  14. Dit is de meest recente add-on van Importexporttools..... en zou compatible moeten zijn......
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×
×
  • Nieuwe aanmaken...