Ga naar inhoud

sycho sid

Lid
  • Aantal items

    28
  • Registratiedatum

  • Laatst bezocht

Alles dat geplaatst werd door sycho sid

  1. Het probleem lijkt tot nu toe verholpen dus hier kan wat mij betreft een slotje op. Bedankt voor alle hulp en moeite!
  2. Ik had het programma voordat ik hier kwam al een keer laten runnen in de hoop dat het misschien iets zou verhelpen vandaar dat het 2 logjes zijn. AdwCleaner[C0].txt AdwCleaner[C2].txt AdwCleaner[S0].txt AdwCleaner[S1].txt
  3. Ik heb het programma twee keer meer dan een uur laten draaien en na 10 minuten staat er alleen nog maar ---HiJackThis met een tijd daarbij, ong 3x per seconde... Is hier iets aan te doen of moet ik gewoon het logje sturen ondanks dat het proces niet afgerond is? Edit: toch maar alvast de logjes geplaatst, voor als er iets nuttigs in zou kunnen staan. folders.log runcheck.txt zoek-results.log
  4. Het was een hele lijst die rood waren (zelfs dingen van ASUS, wat is raar vond) maar heb ze allemaal uitgeschakeld en hierna RSIT opnieuw geprobeerd. Het lukte eindelijk, heb de logjes bijgevoegd! info.txt log.txt
  5. In die lijst staat nergens iets van AutoIt, als ik op AutoIt zoek in mijn gehele pc in verkenner levert het ook niks op dus geen idee hoe dat kan. Misschien naar de locatie gaan waar de bestanden staan en deze dan verwijderen zodat ik misschien een RSIT logje kan maken? Bij msconfig staat namelijk wel de locatie.
  6. Maakt niet uit. Het is me gelukt de oorzaak van het intallatie schermpje te vinden, ik zal hier een afbeelding van in de bijlagen doen. Het gaat dan waarschijnlijk om alles van AutoIt v3 script. Ook heb ik even in het taakbeheer bij processen gezocht hoe het programma daar heet, hier heb ik ook een screenshot van als bijlagen gedaan. Alles van Regasm en RegSvcs gaat het hierbij om. Hopelijk is nu duidelijker wat voor soort programma het is en waar het vandaan komt.
  7. Dat is gelukt, heb alles wat ik niet kende en niet nodig had uitgevinkt (was een hele hoop). Het irritante schermpje is hierdoor weggegaan alleen kan ik nog steeds geen RSIT runnen. Er is in ieder geval al vooruitgang maar ik ben bang dat ik nog steeds troep op mijn pc heb staan, weet niet of jullie nog oplossingen hebben die ik zou kunnen toepassen? Bedankt voor de hulp in ieder geval!
  8. Ik weet niet precies wat je hiermee bedoeld. Ik gebruik nog windows 7, weet niet of het hiermee te maken heeft?
  9. @kweezie wabbit Systeem herstel werkt niet via het configscherm, weet niet of er nog een andere manier hiervoor is? De foutmelding heb ik weer bijgevoegd. @Passer Msconfig opent bij mij niet, ook niet als ik het als admin open. Krijg geen foutmelding, er gebeurt gewoon helemaal niks behalve dat het programma uitvoeren verdwijnt.
  10. Hallo, Ik heb sinds deze avond een probleempje met mijn pc. Ik krijg ineenkeer het schermpje om NanoCore te installeren op mijn scherm en ik krijg dit ook niet weg. Ik heb al geprobeerd het process via taakbeheer te beëindigen alleen zonder succes helaas. Hierna heb ik geprobeerd om een scan te maken met mbam, alleen was mbam ineenkeer helemaal weg van mijn computer. Hoe dat kan weet ik nog steeds niet. Na het opnieuw installeren van mbam wou ik het programma opstarten maar dit lukte niet, de foutmelding die ik kreeg heb ik als bijlage toegevoegd. Toen ben ik naar jullie site gegaan om een RSIT logje te maken en deze te postten met mijn probleem daarbij. Ook dit was me niet gelukt omdat ik een foutmelding kreeg na het drukken op "i accept". De foutmelding heb ik ook als bijlage toegevoegd evenals het schermpje wat ik niet weg krijg van de NanoCore installation. Weet iemand hoe ik dit probleem op kan lossen? Het is namelijk zeer ergerlijk en ik denk dat mijn pc nu niet beschermd is tegen andere virussen aangezien mbam niet meer werkt. Alvast bedankt.
  11. Tot nu toe geen problemen meer gehad. Hopelijk blijven deze ook weg. Bedankt voor de hulp!
  12. ErP stond uit, deze heb ik aangezet. Hierdoor werd iets met het keyboard en mouse grijs maar deze stonden allebei al op disabled dus ik weet niet of het probleem nu verholpen is...
  13. Ik heb net in mijn bios zitten zoeken maar heb Wake On Lan niet kunnen vinden, er was wel iets met Lan boot maar dit was disabled. Ook het alarm was disabled.
  14. Hallo, Sinds een paar weken heb ik het probleem dat mijn computer soms op willekeurig momenten zichzelf opstart. Meestal is dit 's nachts, zo staat 's ochtends mijn computer op het inlogscherm terwijl ik 100% zeker weet dat ik hem uitgeschakeld had. Dit begon een paar weken geleden en het gebeurt nu steeds vaker, zou dit te maken kunnen hebben met een of ander virus? Heeft iemand anders dit probleem ook gehad of weet iemand een oplossing? Ik ben nu namelijk bang dat iemand anders mijn computer beheert ofzo... Groetjes, Sycho Sid
  15. Alle drivers zijn wel correct geïnstalleerd, dit heb ik namelijk zelf gedaan. Ik weet niet of die videokaart het probleem is, ik hoop dat iemand anders daar een oplossing voor heeft. Van de antivirus, die staat nou gewoon weer aan. Hopelijk weet iemand of het aan de videokaarten ligt.
  16. Oke hier is de link: http://speccy.piriform.com/results/m1Jd8wkeCYKRFLCJ8TzImFg
  17. Het viel me trouwens net op dat ik iedere keer de melding krijg dat het kleurenschema in windows 7 basic word verandert als ik het spel opstart. Misschien heeft dit er iets mee te maken?
  18. Het is geen browserspel, het is een spel dat je download en installeert (ongeveer 10 gig).
  19. Ik snap niet helemaal wat je bedoeld maar dit is een spel dat je gratis kunt downloaden en bij mijn broertje en werkt het wel goed. Dus het lijkt me raar als er een virus ofzo in zou zitten. - - - Updated - - - @clarkie Mijn pc is goed genoeg, er stond zelfs een groen vinkje bij recommended.
  20. Ik heb vandaag dit spel gedownload en geïnstalleerd. Alleen het probleem is dat ik alleen maar symbolen zag op de plaats waar normaal letters staan. Ik heb al 2 keer geprobeerd het spel opnieuw te installeren, ook een keer met de installatiebestand die mijn broertje gebruikt heeft (daar werkt het spel wel goed). Ook crasht het spel soms random als ik probeer in te loggen of zelfs voor ik het scherm zie om in te loggen. Ik hoop dat iemand een oplossing weet voor dit probleem want ik wil dit spel heel graag spelen! Alvast bedankt. voorbeeld van de symbolen:
  21. Bedankt!! Door deze veranderingen is het spel in ieder geval redelijk speelbaar:).
  22. Uuhm dat komt omdat ik een redelijk nieuwe windows heb(en steeds vergeten er een op te zetten haha). Aan mijn internet zou het eigenlijk niet moeten liggen want ik heb 500 mb/s glasvezel, van kpn.
  23. Ik heb trouwens nog een vraag: Ik heb nou een week de nieuwe Call of Duty Ghosts maar heb deze nog niet veel gespeeld omdat ik veel last heb van lag... Zou iemand mij kunnen zeggen wat mijn zwakste punt is bij mijn computer? Dan weet ik wat ik moet vervangen om het spel normaal te spelen. nieuw Speccy rapport: http://speccy.piriform.com/results/DDqssx3LorOixYstysYwP21.
×
×
  • Nieuwe aanmaken...