Ga naar inhoud

Theo2602

Lid
  • Aantal items

    1.687
  • Registratiedatum

  • Laatst bezocht

Over Theo2602

  • Titel
    Vaste Bezoeker

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. het is gelukt ik kan terug intikken. Waar ik het meeste bang voor was, de Virtuele Machine, deed even raar, maar herstelde dan toch. Dit mag dus dicht.
  2. Ik ben je ultieme oplossing aan het doen: herstel met behoud van. Hopelijk loopt het goed.
  3. In armoede nog eens een startschijf gebruikt, en terwijl er gisteren altijd fouten kwamen nu gelukt. Nu nog iemand vinden om een dubbelboot te maken, maar als ik daar tijd wil voor maken, zet ik wem een nieuw topic. Dus dit mag dicht
  4. Nieuwe stick gemaakt in twee verschillende USB poorten gestoken. Start: lichtje in de USB stick knippert een volle minuut, en dan springt hij naar XP.
  5. Met F8 lukte dat, en ik dacht dat het lukte, want hij bleef lang hangen, maar plots stopte het weer, en ging hij naar XP. Misschien een nieuwe USB stick maken?? Welke website is dat nu weer.
  6. I krijg duidelijk andere dingen dan jij. Ik zie nergens de keuze om tussen Easy en Advanced te kiezen. In de opstart duw ik op Del en dan komt de rest. Hierbij de beelden.
  7. Ik zal dat morgen proberen en ook foto's maken.
  8. Ik heb daar, meerdere keren, w10 mee op de Dell gezet. Dat meerdere keren, kwam omdat ik daar eigenlijk XP wilde opzetten. Maar die werkte daar niet goed op, dus W10 terug opgezet. En voor de een of ander reden is dat nog eens gebeurd. Maar daar kon ik USB gewoon in Boot aanduidrn, hier niet op die Assus.
  9. Ja, en ik krijg het niet klaar om die usb in de boot te krijgen. Hij wordt nochtans herkend.
  10. Wat er gebeurd is weet ik niet, maar ik ben plots weer verbonden. Misschien alles terug op zijn plaats omdat ik enkele malen op de reset heb geduwd? Sorry, dit mag dus dicht.
  11. Ik heb een wachtwoord ingesteld en dat werkte perfect. Maar ik heb aan het knoeien geweest, en waarschijnlijk iets fout gedaan. Er staat op WAP1200AC een serie nummer en een mac adres. ik zou kunnen huilen op dit ogenblik, alles loopt fout en ik heb precies problemen met mijn kennis. Twee jaar geleden stelde ik hem zonder problemen in. Dan kan ik op een andere computer geen W10 meer laden, de schijf geeft fouten, en als ik een nieuwe wil branden zegt de brander dat ze te klein is, hoewel het een DVD is. Dan probeer ik mijn USB, zoals jij zegde te koppelen, maar da
  12. Door allerlei 'manipulaties' ben ik het wachtwoord van mijn Linksys kwijt. Hoe kan ik terug een wachtwoord instellen?
  13. Lukte van geen kanten, dus dit mag dicht. Bedankt
×
×
  • Nieuwe aanmaken...