Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen.

Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

johan_v

Lid
  • Aantal items

    12
  • Registratiedatum

  • Laatst bezocht

Over johan_v

  • Titel
    Lid

Profiel Informatie

  • Geslacht
    Man
  • Land
    Nederland

PC Specificaties

  • Besturingssysteem
    Windows 10 Home
  • Monitor
    DELL U2414H
  • Processor
    Intel Core i7 3,6 GHz - x64 processor
  • Geheugen
    32 GB

PC Ervaring

  • PC Ervaring
    Weinig Ervaring

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. OK. Ik meld het wel als ik bericht krijg.
  2. Het is via deze link, dan via Instellingen enz. Een Eset-online scan lukte wel via Veilige Modus met internet (F5). Contextueel scannen lukte wel ( rechtermuisknop op C map en dan Bitdefender - scannen).
  3. Delfix uitgevoerd. Bitdefender werkt niet in Veilige Modus (F4 en F5). Heb de vraag voorgelegd aan Bitdefender Support. Bedankt voor de geboden hulp.
  4. Sinds 29 november, dan heb ik Systeemherstel trachten uit te voeren, maar dit werkte niet. Ik heb twee dagen ervoor een bestandje gedownload voor "mail.com" namelijk "mail.check", maar dit werkte niet. Ook heb ik voor Yahoo iets gedownload om mijn mail makkelijker te kunnen openen maar dat bestand vind ik niet direct terug. Sinds gisteren werkt de System Scan blijkbaar terug normaal, 4x uitgevoerd en deze morgen opnieuw. Misschien dat Bitdefender zelf het hersteld heeft. Maar scannen in Veilige Modus (F4 en F5) werkt nog steeds niet. Bitdefender zegt dat het bestand onveilig kan zijn. Heb toch op toestaan geklikt maar dan houdt Windows Defender de download tegen. Toch downloaden?
  5. "System Scan" van Bitdefender werkt blijkbaar terug normaal. In Veilige Modus ,zowel zonder als met internetverbinding, kan Bitdefender nog steeds niet geopend worden ("communication failure"),zie bijlage.
  6. Bij een system scan van Bitdefender, blijft de scan hangen en kan niet meer uitgezet worden. Uitzetten gaat enkel bij het herinstalleren van Bitdefender. Scannen lukt wel in de "Rescue Environment" van Bitdefender, ik veronderstel dat dit een soort "Veilige Modus" van Bitdefender is (?). In Veilige Modus van Windows 10 zonder en met internetverbinding (F4 en F5) werkt Bitdefender niet. Contextueel scannen (de C schijf en D en F schijf) lukt wel, zowel in Veilige Modus als zonder Veilige Modus, met als resultaat geen bedreigingen. Een ESET-online scan in Veilige Modus werkte wel en gaf geen bedreigingen aan. Bitdefender ging het onderzoeken (nu 4 dagen geleden) maar er is nog geen beterschap. Toch een virus of ?
  7. Technieker is vandaag geweest, bij hem werkte internet wel. Het probleem zou zich moeten situeren bij mijn wachtwoord of router/modem. Toen ik test deed voor internet werkte het terug normaal. Probleem dus opgelost...
  8. Herstelpunt was 30 augustus. Het resultaat staat in bijlage. Pas gisteren werkte systeemherstel wel om mij onbekende redenen. Ik heb de router met modem niet uitgezet,enkel de ethernetkabel losgemaakt van pc en router. Daarna de procedure gevolgd zoals door u beschreven. Na opstarten helaas nog steeds geen internet. Toch bedankt voor de tip.
  9. Geen internet Tijdens het surfen op 7 sept ll kreeg ik de melding van het politievirus (rood scherm met witte letters). Ik heb de internetverbinding verbroken door de adsl kabel uit te trekken. Ik heb de webpagina gesloten en daarna een scan uitgevoerd met Norton en MalwareBytes. Er werd geen virus gevonden. Ik kon echter niet meer op internet. Ik kreeg volgende melding bij probleemoplosser via ethernetkabel : “De verbinding tussen uw toegangspunt,router of kabelmodem en internet is defect.” “Mogelijke oplossing : opnieuw instellen netwerk.” Dit laatste heb ik gedaan zonder resultaat. Ook : “DNS-adres van de server kan niet worden gevonden.” Via Wi-Fi : “Wi-Fi heeft geen geldige IP-configuratie.” Systeemherstel werkte pas gisteren op 15 sept. Maar zonder resultaat. Bij Microsoft Office Outlook 2007 kon ik geen uitgaande mail meer versturen (indien internet via draagbare WiFi-hotspot). Drie dagen later ving Norton een virus : Heur.AdvML.B (ik gebruikte toen voor het eerst mijn gsm als draagbare Wi-Fi hotspot). Het bestand werd in quarantaine gezet en latere scans met Norton en MBAM waren OK. Gisteren gebeld met mijn internet provider en die gingen het probleem van op afstand trachten op te lossen, tot nu toe zonder resultaat. Dank bij voorbaat voor mogelijke oplossing.
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×
×
  • Nieuwe aanmaken...