Ga naar inhoud

Administrator: Uw account is uitgeschakeld. Neem contact op met de systeembeheerder


MySTeRio52
 Delen

Aanbevolen berichten

Hallo iedereen,

 

Ik zit met mn handen in mn haar...

 

Ik had eerst administrator problemen en heb nadien gebruikersaccounts gewist.

Mn hoofdaccount had ik behouden.

 

Na het opnieuw opstarten had ik verwacht opnieuw administrator rechten te hebben, maar...

 

Wanneer computer opnieuw opstart zie ik ENKEL Administrator en wanneer ik wil aanmelden verschijnt er enkel 'Uw account is uitgeschakeld. Neem contact op met de systeembeheerder...

 

Wie kan helpen???

 

Alvast bedankt op voorhand voor uw hulp...

 

Mvg,

Mario

Link naar reactie
Delen op andere sites


Dag Droske,

 

Bedankt voor je reactie.

 

Het is mij ondertussen gelukt om in de aptio setup utility te geraken.

 

Nu weet ik niet wat te doen om mijn computer te 'herstellen' zodat ik terug kan inloggen...

Naar 'boot' gaan en wat nadien?

 

Hopelijk kan ik een soort systeemherstel uitvoeren zodat ik terug kan inloggen.

Hopelijk ben ik nadien niet alles kwijt...

 

Mario

Link naar reactie
Delen op andere sites


1 uur terug, MySTeRio52 zei:

Het is mij ondertussen gelukt om in de aptio setup utility te geraken.

Via die weg kun je geen systeemherstel doen. Wijzig daar in ieder geval NIETS. Het enige wat je mag doen is kijken of er een Administrator en (ofà gebruikers wachtwoord is ingesteld.

 

Het is nu slaaptijd. morgen kom ik terug met een advies.

Link naar reactie
Delen op andere sites

Goeiemorgen Droske,

 

In ieder geval bedankt voor de moeite om mij proberen te helpen...

 

Om te antwoorden op je vraag: ik geloof de microsoft account.

Er waren 2 gebruikers: mijn vriendin & mijzelf en die had ik verwijderd ipv mijn vriendin te verwijderen en mijzelf terug tot administrator te plaatsen.

Ik stond er nogmaals in als enige en dacht dat dit mijn hoofdaccount dat ik had laten staan => niet dus

 

Ik had gisteren iets anders teruggevonden via F1 of F2 waarbij ik de gegevens van de harde schijf kon zien: een soort setup ofzo.

Ik probeer het nu opnieuw en het lukt mij niet meer...

 

Ik heb hieronder een paar foto's geplaatst zodat de situatie iets duidelijker is...

Wanneer ik de computer opstart zie ik Administrator aanmelden

Wanneer ik wil aanmelden zie ik 'Uw account is uitgeschakeld, neem contact op met systeembeheerder

Wanneer ik op F8 klik zie ik Herstel:  opstartinstellingen lukt niet en bij esc krijg ik die aptio setup utility...

 

 

DSC02048.thumb.JPG.d34050e2969410e64fa953874de00322.JPGDSC02046.thumb.JPG.1224f321f1501590e316968d89f5e2ba.JPG 

DSC02047.thumb.JPG.f4582135eecdad9a13c617c76292aab2.JPG

 

Link naar reactie
Delen op andere sites


De minst complexe manier om tot een oplossing te kunnen komen zou het terugplaatsen van een systeemherstelpunt via de herstelmodus.

Wat we echter zeer vaak vaststellen is dat men bij de installatie van Windows 10 vergeten is systeemherstel in te schakelen. Het gevolg is dat er helemaal geen systeemherstelpunten ter beschikking zijn.

Dus, om geen vergeefse moeite te doen, ben je er zeker van dat systeemherstel ingeschakeld was?

Link naar reactie
Delen op andere sites

 Delen

×
×
  • Nieuwe aanmaken...