popipipo

Lid
  • Aantal items

    253
  • Registratiedatum

  • Laatst bezocht

Over popipipo

  • Titel
    Lid
  • Verjaardag 28-02-75
  1. Bekijk ook de voorwaarde opmaak eens. Met kopiëren en plakken kan dat namelijk wel eens uit de hand lopen.
  2. Je kunt geen rijen/kolommen verwijderen je kunt ze alleen maar leeg maken. Een excel blad bestaat (vanaf versie 2007) standaard uit 16384 kolommen en 1048576 rijen. Daar kun je niets aan doen.
  3. Volgens dit voorbeeld werkt het wel En zie het verschil tussen de formules van U en mij bij verschillende invoeren van bv "ja", "nee", "x" of bij niets invoeren.. Hilhorst voorbeeld.xlsm
  4. =ALS(checklist!$E$10="Nee";"Risico";ALS(checklist!$E$10="ja";"kans";"")) Probeer het hier eens mee
  5. =MAX(B3:F3) Deze simpele formule doet het denk ik
  6. Kun je hiermee verder? Voorbeeld2_2.xlsx
  7. Via rechtermuis toets kun je onder het laatste tabblad vorige versies terug zetten. Heb je dat al geprobeerd?
  8. =IF(COUNT(E5;F5;H5;I5;M5;N5;P5;Q5)=0;"";IF(Q5>0;"Retour";IF(P5>0;"Uit";IF(N5>0;"Retour";IF(M5>0;"Uit";IF(I5>0;"Retour";IF(H5>0;"Uit";IF(F5>0;"Retour";IF(E5>0;"Uit";IF(P5="";"Retour";IF(M5="";"Retour";IF(H5="";"Retour";IF(E5="";"Retour";""))))))))))))) Probeer het eens met deze aangepaste formule.
  9. hij kijkt eerst naar 2019 en daar staat 'retour'
  10. Bij mij werkt het wel; als ik je tenminste goed begrijp Laat je excelbestandje eens zien waar het niet werkt
  11. 2 Redenen waarom het niet zal lukken op deze manier: De parameter "u:mm:ss" bestaat niet bij DATUMVERSCHIL. Bovendien bevat de formule VANDAAG() geen secondes.
  12. Beb je al geprobeerd om het op te lossen met een draaitabel?
  13. Huisnummers bevatten volgens mij altijd een nummer. De formule werkt dus als het bereik lege cellen en/of getallen en/of getallen met tekst bevat. De formule gaat inderdaad fout als het bereik ook cellen bevatten met ALLEEN tekst, als je deze tenminste niet wilt mee tellen. @ Danny De formule is ietsjes korter en daarom heb ik hem geplaatst. MDanny1.xlsx
  14. =COUNTA(B5:B28;D5:D28;H5:H28;J5:J28;N5:N28;P5:P28;T5:T28;V5:V28;Z5:Z28;AB5:AB28) Misschien werkt deze formule ook
  15. Probeer het eens via advanced filter of via een draaitabel