Ga naar inhoud

messenger


grijzegeus
 Delen

Aanbevolen berichten

hello

ik werk met windows live messenger 2009.

nu krijg ik een bericht bij het openen van deze messenger dat een nieuwere versie bestaat en dat deze moet worden gedownload of anders zal ik geen contact meer kunnen leggen.

uitgevoerd zoals gevraagd en dan installeren en dan verschijnt een foutmelding zoals in bijlage is te zien.

kan iemand helpen

groeten grijzegeus

foutmessenger.doc

Link naar reactie
Delen op andere sites

Gast
Dit topic is nu gesloten voor nieuwe reacties.
 Delen

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.