Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

Haije

Lid
  • Aantal items

    100
  • Registratiedatum

  • Laatst bezocht

Over Haije

  • Titel
    Geregeld Bezoeker
  • Verjaardag 22 oktober

Profiel Informatie

  • Geslacht
    Man
  • Land
    Nederland

PC Specificaties

  • Besturingssysteem
    Windows 10

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. Haije

    sheet opent op week waar datum in valt

    In het voorbeeldbestand is het gedaan met voorwaardelijke opmaak. Als het een lange lijst wordt en je wilt dat de huidige datum in beeld verschijnt, dan zal het moeten door een macro te gebruiken. Is dat een bezwaar?
  2. Haije

    sheet opent op week waar datum in valt

    Hallo Lien, dat zou je kunnen doen middels voorwaardelijke opmaak, zie regel 32 in de bijlage datum hs.xlsx
  3. Haije

    Verborgen gegevens

    Wil je met ons delen waaruit de oplossing bestond?
  4. Haije

    Teller

    zoals in deze bijlage? Rooster 2019 - voorstel 4 hs.xlsx
  5. Haije

    roosters

    Ron, moet de formule in F3 van blad rooster niet zijn (dan verwijs je naar tabblad invoer i.p.v. naar de cel zelf) =ALS(EN($C3="j";invoer!C4="R7380");"AATV";ALS(EN($D3="j";invoer!C4="R7380");"VRIJ";invoer!C4))
  6. Haije

    voorwaardelijk opmaak

    Ron, kijk eens in de bijlage.... verlofboek kopie HS.xlsx
  7. Haije

    bewerkingen uitvoeren

    OF: selecteer de kolom waar de betreffende gegevens staat en voer een zoek/vervang actie uit. Dus in je voorbeeldbestand: selecteer kolom A druk CTRL+H vul in het eerste veld in . vul in het tweede veld in , klik op 'Alles vervangen' klik op 'OK' klik op 'Sluiten'
  8. Haije

    Pivot table met meerdere rijen, waarden en kolommen

    Gouden tip 1: plaats een (voorbeeld) bestand waar we mee aan de slag kunnen....
  9. Haije

    tabel met gepresteerde uren

    barca, welkom! in C3 staat 09-01-1904 08:00:00 maak daar eens van 8:00 doe dat voor alle cellen waar 8 uur in moet staan
  10. Haije

    #N/B in combinatie met ALS-functie werkt niet

    inhoudelijk ben ik het met @alpha eens
  11. Haije

    #N/B in combinatie met ALS-functie werkt niet

    wijzig de formule in D2 eens in onderstaande en trek door naar beneden =ALS(ISNB(C2);"komt niet voor";ALS(C2="";"";ALS(C2=VERT.ZOEKEN(B2;$F$2:$G$7;2;ONWAAR);"PRIMA";"FOUT, probeer opnieuw")))
  12. Haije

    Excel Datum icm Prijs

    de aanwijzing van popipipo in een bestand. Voor Willem.xlsx
  13. Voeg de regel c.EntireRow.Delete toe aan je macro: Sub RijenKnippenPlakken() Dim bottomL As Integer bottomL = Sheets("blad1").Range("I" & Rows.Count).End(xlUp).Row Dim c As Range For Each c In Sheets("blad1").Range("I1:I" & bottomL) If c.Value = "Ok" Then c.EntireRow.Cut Worksheets("blad2").Range("A" & Rows.Count).End(xlUp).Offset(1) c.EntireRow.Delete End If Next c End Sub
  14. Haije

    tekst excel alleen verwijzen bij voorwaarden

    thomas, vul eens een paar gegevens met de hand in, zoals je het wilt hebben
  15. Haije

    tekst excel alleen verwijzen bij voorwaarden

    Thomas, om te beginnen ben ik het helemaal eens met bucky. Dat gezegd hebbende: je kunt dat waarschijnlijk bereiken met voorwaardelijke opmaak
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.