Ga naar inhoud

[OPGELOST] versturen berichten


sigfriedlynje
 Delen

Aanbevolen berichten

Hallo

Kan sinds gisteren 05/02 geen berichten meer versturen wel ontvangen,ik moet iets verkeerd gedaan hebben in mailberichten onder EXTRA dan opties maar ik weet niet mee

ˣ

r wat,wanneer ik de berichten die onder verzonden uit wil verzenden komt het scherm voor verzenden en is onmmidelijk weer weg,met foutmelding 0+800c0113e en nog twee andere.

Graag hulp :s Dank U

Link naar reactie
Delen op andere sites


Gebruik, Outlook,Outlook express of Thunderbird of nog iets anders?

En kan je die twee andere foutmeldingen ook eens geven?

Ik denk dat misschien je Postvak-In te vol zit.

Je kan misschien een paar dingen definitief verwijderen?

Als je bij telenet bent kan je uw mails nog altijd via dit adres lezen en versturen: Telenet Webmail

En als je bij belgacom bent dan kan je het hier nog doen:

https://webmail.belgacom.net/page.html?partner=belgacomslf&pagelang=nl

Nog véél succes!

grtz

Link naar reactie
Delen op andere sites


Ja windows,die foutmelding is een maal in plaats van een kruis,ook komt er vermelding server in telenet.be protocol pop 3 reactie server err. maar het is vlug weg en kan niet alles noteren wat er staat,ik moet op extra en dan opties iets gevinkt hebben maar weet niet meer wat,ik ken al die benamingen nog niet goed,maar hoop dat het goedkomt.

Dank nog.

Link naar reactie
Delen op andere sites


Gast
Dit topic is nu gesloten voor nieuwe reacties.
 Delen

×
×
  • Nieuwe aanmaken...