Ga naar inhoud

google chrome


misteragga
 Delen

Aanbevolen berichten



Vanaf versie 45 ondersteunt Chrome geen NPAPI-plugins meer (zie_hier). Enkel PPAPI-plugins worden ondersteund, maar zo'n VLC-plugin bestaat (nog) niet. De oplossing die Google zelf voorstelt is om een andere browser te gebruiken :hmmmm: !!! (zie de paragraaf "Websites openen die NPAPI gebruiken")

aangepast door nokiaprox
Link naar reactie
Delen op andere sites


  • kape sloot dit topic
Gast
Dit topic is nu gesloten voor nieuwe reacties.
 Delen

×
×
  • Nieuwe aanmaken...