Ga naar inhoud

Rare streep in word


BackstreetMagic
 Delen

Aanbevolen berichten

Sinds kort heb ik ineens een hele rare streep in mijn word bestanden. zie het bestand hier beneden. Woord rot is ot maar je ziet wel dat er iets voor zit... en die zwarte vlakken horen er ook niet, dat is als ik iets open als ik word open heb staan... En die streep blijft ook door gaan gedurende het typen van mijn bestand en soms verplaatst de streep ook en zit ie ineens ergens anders in de tekst. Heb word ook al opnieuw geïnstalleerd. Ik had het bij de word versie van 2013 toen heb ik word 2016 erop gezet in de hoop dat het probleem verholpen zou zijn, maar nee niet verholpen.... Wie weet wat het kan zijn?59bd86e8af4c8_Schermafdruk2017-09-1621_54_12.thumb.png.6173d8fc420858176a2147964855b7f0.png59bd86eb14468_Schermafdruk2017-09-1622_13_45.thumb.png.5332bafc6f3f009a865e7e6b62d33998.png

 

 

Link naar reactie
Delen op andere sites

Hebt je watermerk ingevoegd? Maar watermerk komt meestal in het tekst gedeelte en niet in de Lint.

Kijk even deze link, schakel watermerk uit. Sluit vervolgens Word af, even wachten en vervolgens weer opstarten.

 

 

Welke versie Office 2016 is dat? Hebt je een online versie, de 365 of zo iets?

 

59bd9677cc495_Schermafbeelding2017-09-16om23_14_26.jpg.f757c569aa6bec4b2eee129dc4340c30.jpg      59bd969acf54c_Schermafbeelding2017-09-16om23_24_17.jpg.04b65b127b68a666aca0418d3c442242.jpg

 

'Geef aan wat u wilt doen' is hier 'Vertel wat u wilt doen'

'Weergaveopties voor lint' is hier een pijltje omhoog en ik zie géén 'Aanmelden' bij jouw Word versie.

 

 

ScreenShot573.jpg.e2e1fcfecfe027631a59e86ca4688a02.jpg

aangepast door iEscape
Link naar reactie
Delen op andere sites

Ik heb het watermerk niet ingevoegd en krijg het ook niet weg...

Nee geen online versie van 365 gewoon word 2016 met al die andere office dingen er ook bij.
Dat viel mij eerder ook al op, inmiddels ben ik wel ingelogd, naast delen staat mijn naam.
Maar het watermerk maakt me niet zoveel uit, ik wil die rare streep weg in mijn tekst... het irriteert me...

Link naar reactie
Delen op andere sites

1 uur terug, BackstreetMagic zei:

Ik had het bij de word versie van 2013 toen heb ik word 2016 erop gezet in de hoop dat het probleem verholpen zou zijn

Hebt je de versie 2013 ook eerst verwijderd vóórdat je de versie 2016 hebt geïnstalleerd? Want het foutje (wat het ook is) wordt mee genomen.

En twee versies naast elkaar draaien is nooit goed.

Ik heb een vermoeden dat het aan het Office-thema ligt, zie deze link.

 

Hier is er minder thema dan in die link:

 

ScreenShot574.jpg.5e5937018c52fc9c86a0511b6d48018e.jpg

 

 

Link naar reactie
Delen op andere sites

Gast
Dit topic is nu gesloten voor nieuwe reacties.
 Delen

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.