Ga naar inhoud

SUMIF Formule???


Gilles De Block
 Delen

Aanbevolen berichten

Typ in het blad "April Totalen" in C4:

=AANTALLEN.ALS(april!$B$4:$B$200;"="&C$3;april!$C$4:$C$200;"="&$B4)

Kopieer deze formule naar rechts t/m F4 en kopieer daarna C4:F4 naar beneden t/m C33:F33 .

 

Typ in hetzelfde blad in C34:

=SOM(C$4:C$33)

en kopieer naar rechts t/m F34.

Link naar reactie
Delen op andere sites

 Delen

×
×
  • Nieuwe aanmaken...