Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

Johnny2

Lid
  • Aantal items

    8
  • Registratiedatum

  • Laatst bezocht

Over Johnny2

  • Titel
    Nieuweling

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. Johnny2

    Getalnotatie

    jaar celeigenschappen getal aangepast type = #" "\j\a\a\r percentage celeigenschappen getal aangepast type = #" "%
  2. Johnny2

    naderen van deadline - voorwaarde

    aanvraag vandaag limietdatum 14 dagen voor de limietdatum 01/01/2019 05/01/2019 01/03/2019 =ALS((C2-B2)<=14;C2;"") 04/10/2018 05/01/2019 03/12/2018 03/12/2018 01/11/2018 05/01/2019 31/12/2018 31/12/2018 28/12/2018 05/01/2019 26/02/2019 =ALS((C5-B5)<=14;C5;"") Naderen datum (1).xls
  3. Johnny2

    ALS DAN

    Bij een voorwaardelijke opmaak verandert enkel de kleur van de cel, niet de inhoud ervan. Bijvoorbeeld: is de waarde van de cel kleiner dan 30 dan kleurt de cel rood.
  4. Johnny2

    ALS DAN

    =ALS(EN($B3="50+";C3="R7380");"AATV";invoer!C3) rooster 2019 kopie 5.xlsx
  5. Johnny2

    ALS DAN

    =ALS(EN($B3="50+";D3="R7380");"AATV";"") rooster 2019 kopie 5.xlsx
Logo

OVER ONS

PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

×

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.