Ga naar inhoud

Opstartprobleem


peet6
 Delen

Aanbevolen berichten

Kan iemand mij laten weten hoe het komt dat mijn pc bij het opstarten voordat er wat gebeurd vraagd de F1 toets

in te drukken. Daarna start hij gewoon op , en als de opstartprocedure klaar is staat er in mijn Scherm het volgende: eRAgent

an invalid argument was encoutered.

Als ik het wegclick doet de pc het normaal en kan ik niet merken dat er iets niet goed is.

Wie helpt me op een simpele manier uit de droom ik ben geen wizzkid.

Bij voorbaar bedankt

Peet6

Link naar reactie
Delen op andere sites


  • Reacties 33
  • Aangemaakt
  • Laatste reactie

Beste reacties in dit topic

Beste reacties in dit topic

Download CCleaner. (Als je het nog niet hebt)

Installeer het (Als je niet wil dat Google Chrome op je pc als standaard webbrowser wordt geïnstalleerd, moet je de 2 vinkjes wegdoen !!!) en start CCleaner op. Klik in de linkse kolom op “Cleaner”. Klik achtereenvolgens op ‘Analyseren’ en 'Schoonmaken'.

Klik vervolgens in de linkse kolom op “Register” en klik op ‘Scan naar problemen”. Als er fouten gevonden worden klik je op ”Herstel geselecteerde problemen” en ”OK”. Dan krijg je de vraag om een back-up te maken. Klik op “JA”. Kies dan “Herstel alle geselecteerde fouten”.

Soms is 1 analyse niet voldoende. Deze procedure mag je herhalen tot de analyse geen fouten meer aangeeft.

Sluit hierna CCleaner terug af.

Wil je dit uitgebreid in beeld bekijken, klik dan hier voor de handleiding.

Indien het probleem nog blijft: gaat het hier over het merk Acer?

Link naar reactie
Delen op andere sites


helaas is het probleem nog aanwezig ik heb gedaan wat U geadviseerd heeft en de cc cleaner er diverse malen overheen laten lopen. Het probleem blijft, moet nog steeds F1 indrukken om de pc te starten daarna weer de melding eRAgent an invalid argument was encountered.

Link naar reactie
Delen op andere sites


Gast
Dit topic is nu gesloten voor nieuwe reacties.
 Delen


×
×
  • Nieuwe aanmaken...