Ga naar inhoud

excel waardes via als/vert zoeken ?


sofiake22
 Delen

Aanbevolen berichten

Allen, 

 

alvast bedankt om dit te bekijken. 

Ik moet iets (volgens mij redelijk simpel) maken maar geraak er niet uit.

Zie bijlage.

 

Ik wil in het eerste tabblad in kolom C (tarief 2021) de waarde zetten afhankelijk van het gebied dat in kolom B staat. De waardes staan in het 2de tabblad. 

Dus als B recreatiegebied is, moet er 500 komen, zelfde voor agrarisch gebied, landelijk waardevol, ... Als er bos, natuurgebied of iets van die lijst staat moet het 600 zijn. 

Ik heb al geprobeerd met als-functie (via aanklikken, niet manueel) 

=ALS([@gebied]='lijst tarieven'!A2;'lijst tarieven'!A2:A6;600)

maar daar zitten duidelijk nog fouten in, zó simpel is het blijkbaar niet 😉 

Ook als.voorwaarden heb ik geprobeerd, maar ik geraak er dus niet uit ...

 

Iemand die me kan helpen ? 

 

Alvast bedankt ! 

excel test.xlsx

Link naar reactie
Delen op andere sites

Gast
Dit topic is nu gesloten voor nieuwe reacties.
 Delen

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.