Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

 

Melding

Momenteel is er een technische storing waardoor de site momenteel niet bereikbaar is via beveiligde verbinding (https).

De website is tijdelijk bereikbaar via http://www.pc-helpforum.be 

Onze excuses voor het ongemak.


Log in om dit te volgen  
geoffke001

[OPGELOST] kan een bepaalde site niet zien maar anderen wel

    Aanbevolen berichten


    En welke browser gebruikt u?

    Ik heb het geprobeert met IE en FF maar ik zie het wel.

    En wat bedoel je juist, ik zie het niet?

    Lege pagina, foute weergegeven?

    Grtz

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Een HJT logje mag je maken, dan zorgt een van de HJT-experts er wel voor.:)

    Maar ik denk dat het eerder een instelling is.

    Maar welke browser gebruik je nu eigenlijk?

    En werken andere sites wel of ook niet?

    Grtz

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
  • Topicstarter
  •    0

    andere sites werken, en ik heb het met mijn dire browsers geprobeerd ùaar geen resultaat

    ht logje

    Logfile of Trend Micro HijackThis v2.0.2

    Scan saved at 14:58:22, on 11-8-2008

    Platform: Windows XP SP3 (WinNT 5.01.2600)

    MSIE: Internet Explorer v7.00 (7.00.6000.16674)

    Boot mode: Normal

    Running processes:

    C:\WINDOWS\System32\smss.exe

    C:\WINDOWS\system32\csrss.exe

    C:\WINDOWS\system32\winlogon.exe

    C:\WINDOWS\system32\services.exe

    C:\WINDOWS\system32\lsass.exe

    C:\WINDOWS\system32\svchost.exe

    C:\WINDOWS\system32\svchost.exe

    C:\WINDOWS\System32\svchost.exe

    C:\WINDOWS\system32\svchost.exe

    C:\WINDOWS\system32\svchost.exe

    C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

    C:\Program Files\Alwil Software\Avast4\ashServ.exe

    C:\WINDOWS\Explorer.EXE

    C:\WINDOWS\system32\spoolsv.exe

    C:\WINDOWS\RTHDCPL.EXE

    C:\WINDOWS\system32\RUNDLL32.EXE

    C:\Program Files\Java\jre1.6.0_07\bin\jusched.exe

    C:\Program Files\Belgacom\bin\sprtcmd.exe

    C:\Program Files\Pinnacle\Shared Files\Programs\Remote\Remoterm.exe

    C:\Program Files\Bonjour\mDNSResponder.exe

    C:\Program Files\Common Files\Microsoft Shared\VS7Debug\mdm.exe

    C:\Program Files\Spyware Doctor\pctsTray.exe

    C:\Program Files\NVIDIA Corporation\nTune\nTuneService.exe

    C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

    C:\WINDOWS\system32\nvsvc32.exe

    C:\WINDOWS\system32\ctfmon.exe

    C:\WINDOWS\system32\PnkBstrA.exe

    C:\Program Files\Spyware Doctor\pctsAuxs.exe

    C:\Program Files\Spyware Doctor\pctsSvc.exe

    C:\Program Files\Windows Live\Messenger\MsnMsgr.Exe

    C:\Program Files\Common Files\Ahead\Lib\NMBgMonitor.exe

    C:\Program Files\TuneUp Utilities 2008\MemOptimizer.exe

    C:\Program Files\Free Download Manager\fdm.exe

    C:\Program Files\VS Revo Group\Revo Uninstaller\revouninstaller.exe

    C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe

    C:\Program Files\Belgacom\bin\sprtsvc.exe

    C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe

    C:\Program Files\Alwil Software\Avast4\ashWebSv.exe

    C:\WINDOWS\System32\alg.exe

    C:\Program Files\Windows Live\Messenger\usnsvc.exe

    C:\Program Files\Internet Explorer\IEXPLORE.EXE

    C:\Program Files\Common Files\Microsoft Shared\Windows Live\WLLoginProxy.exe

    C:\Program Files\VS Revo Group\Revo Uninstaller\revouninstaller.exe

    C:\Program Files\Trend Micro\HijackThis\HijackThis.exe

    C:\WINDOWS\system32\wbem\wmiprvse.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = Google

    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = MSN.com

    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = Live Search

    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = Live Search

    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = MSN.com

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =

    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =

    O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll

    O2 - BHO: Spybot-S&D IE Protection - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll

    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.6.0_07\bin\ssv.dll

    O2 - BHO: Windows Live Aanmelden - Help - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll

    O2 - BHO: FDMIECookiesBHO Class - {CC59E0F9-7E43-44FA-9FAA-8377850BF205} - C:\Program Files\Free Download Manager\iefdm2.dll

    O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE

    O4 - HKLM\..\Run: [skyTel] SkyTel.EXE

    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup

    O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

    O4 - HKLM\..\Run: [sW20] C:\WINDOWS\system32\sw20.exe

    O4 - HKLM\..\Run: [sW24] C:\WINDOWS\system32\sw24.exe

    O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit

    O4 - HKLM\..\Run: [NeroFilterCheck] C:\Program Files\Common Files\Ahead\Lib\NeroCheck.exe

    O4 - HKLM\..\Run: [sunJavaUpdateSched] "C:\Program Files\Java\jre1.6.0_07\bin\jusched.exe"

    O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe"

    O4 - HKLM\..\Run: [belgacom] "C:\Program Files\Belgacom\bin\sprtcmd.exe" /P Belgacom

    O4 - HKLM\..\Run: [PinnacleDriverCheck] C:\WINDOWS\system32\PSDrvCheck.exe -CheckReg

    O4 - HKLM\..\Run: [Pinnacle WebUpdater] "C:\Program Files\Pinnacle\Shared Files\Programs\WebUpdater\WebUpdater.exe" -s -f=UpdateVersion.xml -url=http://cdn.pinnaclesys.com/SupportFiles

    O4 - HKLM\..\Run: [PMCRemote] C:\Program Files\Pinnacle\Shared Files\Programs\Remote\Remoterm.exe

    O4 - HKLM\..\Run: [Windows Defender] "C:\Program Files\Windows Defender\MSASCui.exe" -hide

    O4 - HKLM\..\Run: [iSTray] "C:\Program Files\Spyware Doctor\pctsTray.exe"

    O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

    O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe

    O4 - HKCU\..\Run: [MsnMsgr] "C:\Program Files\Windows Live\Messenger\MsnMsgr.Exe" /background

    O4 - HKCU\..\Run: [bgMonitor_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA}] "C:\Program Files\Common Files\Ahead\Lib\NMBgMonitor.exe"

    O4 - HKCU\..\Run: [TuneUp MemOptimizer] "C:\Program Files\TuneUp Utilities 2008\MemOptimizer.exe" autostart

    O4 - HKCU\..\Run: [Free Download Manager] "C:\Program Files\Free Download Manager\fdm.exe" -autorun

    O4 - HKCU\..\Run: [Revo Uninstaller] "C:\Program Files\VS Revo Group\Revo Uninstaller\revouninstaller.exe" -hunter

    O4 - HKCU\..\Run: [NVIDIA nTune] "C:\Program Files\NVIDIA Corporation\nTune\nTuneCmd.exe" clear

    O4 - HKCU\..\Run: [spybotSD TeaTimer] C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe

    O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Lokale service')

    O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Netwerkservice')

    O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')

    O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')

    O8 - Extra context menu item: Download alles met Free Download Manager. - file://C:\Program Files\Free Download Manager\dlall.htm

    O8 - Extra context menu item: Download met Free Download Manager. - file://C:\Program Files\Free Download Manager\dllink.htm

    O8 - Extra context menu item: Download selectie met Free Download Manager. - file://C:\Program Files\Free Download Manager\dlselected.htm

    O8 - Extra context menu item: Download video with Free Download Manager - file://C:\Program Files\Free Download Manager\dlfvideo.htm

    O9 - Extra button: (no name) - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll

    O9 - Extra 'Tools' menuitem: Spybot - Search & Destroy Configuration - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll

    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

    O15 - ProtocolDefaults: '@ivt' protocol is in My Computer Zone, should be Intranet Zone

    O15 - ProtocolDefaults: 'file' protocol is in My Computer Zone, should be Internet Zone

    O15 - ProtocolDefaults: 'ftp' protocol is in My Computer Zone, should be Internet Zone

    O15 - ProtocolDefaults: 'http' protocol is in My Computer Zone, should be Internet Zone

    O15 - ProtocolDefaults: 'https' protocol is in My Computer Zone, should be Internet Zone

    O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\PROGRA~1\COMMON~1\Skype\SKYPE4~1.DLL

    O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - ALWIL Software - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

    O23 - Service: avast! Antivirus - ALWIL Software - C:\Program Files\Alwil Software\Avast4\ashServ.exe

    O23 - Service: avast! Mail Scanner - ALWIL Software - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe

    O23 - Service: avast! Web Scanner - ALWIL Software - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe

    O23 - Service: ##Id_String1.6844F930_1628_4223_B5CC_5BB94B879762## (Bonjour Service) - Apple Computer, Inc. - C:\Program Files\Bonjour\mDNSResponder.exe

    O23 - Service: Firebird Server - MAGIX Instance (FirebirdServerMAGIXInstance) - MAGIX® - C:\Program Files\MAGIX\Common\Database\bin\fbserver.exe

    O23 - Service: FLEXnet Licensing Service - Macrovision Europe Ltd. - C:\Program Files\Common Files\Macrovision Shared\FLEXnet Publisher\FNPLicensingService.exe

    O23 - Service: nTune Service (nTuneService) - NVIDIA - C:\Program Files\NVIDIA Corporation\nTune\nTuneService.exe

    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe

    O23 - Service: PnkBstrA - Unknown owner - C:\WINDOWS\system32\PnkBstrA.exe

    O23 - Service: PC Tools Auxiliary Service (sdAuxService) - PC Tools - C:\Program Files\Spyware Doctor\pctsAuxs.exe

    O23 - Service: PC Tools Security Service (sdCoreService) - PC Tools - C:\Program Files\Spyware Doctor\pctsSvc.exe

    O23 - Service: SupportSoft Sprocket Service (belgacom) (sprtsvc_belgacom) - SupportSoft, Inc. - C:\Program Files\Belgacom\bin\sprtsvc.exe

    O23 - Service: SupportSoft RemoteAssist - SupportSoft, Inc. - C:\Program Files\Common Files\Supportsoft\bin\ssrc.exe

    O23 - Service: TuneUp Drive Defrag Service (TuneUp.Defrag) - TuneUp Software GmbH - C:\WINDOWS\System32\TuneUpDefragService.exe

    O23 - Service: UPnPService - Magix AG - C:\Program Files\Common Files\MAGIX Shared\UPnPService\UPnPService.exe

    --

    End of file - 9700 bytes

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Ik zie een paar dingen die wel misschien een probleem zijn.

    Maar daar laat ik de HJT-experts over beslissen, aangezien ik hier niet echt goed in ben.

    Als het alleen die site is lijkt het me niet echt een héél groot algemeen probleem.

    Kan je een printscreen tonen van hoe die site erbij jou uitziet?

    Grtz

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
    Bij mij (in Firefox & Internet explorer, XP en Vista) werken ze ook niet!!
    Klopt, bij mij ook niet.

    Maar er zit wel wat rotzooi in je logje. Je moet zeler alle 015-lijnen fixen met HiJackThis.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Dat is raar , bij mij werken ze wel op Vista en Xp en zelfs op linux.

    Ik heb een afbeelding erbij gestoken hoe de site erbij uitziet.

    Mijn Firewall staat op 'custom mode' en de beveiliging van IE7 staat op Normaal-Hoog.

    Raar probleem

    [ATTACH]930[/ATTACH]

    Grtz

    post-1839-1417703758,9865_thumb.jpg

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
    Gast
    Dit topic is nu gesloten voor nieuwe reacties.
    Log in om dit te volgen  

    • Welkom op PC Helpforum

    • Leden statistieken

      • Aantal leden
        39.477
      • Meeste online
        1.765

      Nieuwste lid
      SteveSchouten
      Registratiedatum
    • Gerelateerde inhoud

      • Door Vanessa_DB
        Beste iedereen,
         
        Ik ben sinds jaren klant bij Telenet en had volgende opstelling :
         
        Inkomend internet op Telenet router (WiFi & interne ip adressen 192.168.0.***) --> HP ProCurveSwitch --> |1 kabel door de muren| --> mini switch --> 1) eigen Linksys router (WiFi & interne ip --> 10.z.y.*** )
                                                                                                                                                                                                                                       2) digicorder Telenet
                                                                                                                                                                                                                                       3) Smart TV
         
        De HP switch is er gekomen omdat vanaf de plaats waar de Telenet lijn binnenkomt en dus de router staat, ook nog andere toestellen staan die internet / connectie naar buiten/binnen nodig hebben. (o.a. een NVR toestel). Vanuit die plaats (dus vanaf de HP switch) is er slechts 1 netwerkkabel die naar de plaats loopt waar de digicorder en (Smart) TV en Linksys router staan. Op die plaats wordt die kabel aan een kleine 5-ports switch gehangen en vanaf die switch loopt één kabel naar de TV, één naar de digicorder en één naar de Linksys router. Blijkbaar was die kleine switch nodig omdat er anders niet van buitenaf aan de digicorder kon (Yello app ed.) ?!?
         
        Hopelijk is de opstelling een beetje duidelijk. Alles werkte wel op die manier. De digicorder én de NVR waren vanop afstand bereikbaar.
         
        Sinds vorige week heb ik nu ook Scarlet.
         
        Nu zal je je wellicht afvragen waarom in hemelsnaam twee ??
        Wel, ik werk nu ook zeer regelmatig van thuis uit en mijn werkgever wou een aparte provider (verbruik, boekhoudkundig, ...). We hebben er dus voor gekozen om de huidige Telenet installatie te behouden voor het werkgedeelte en Scarlet erbij te nemen voor het privé-netwerk.
         
        Op eerste zicht leek alles ook in orde toen de technieker vertrok.
         
        Maar ... vanaf de volgende dag ondervond ik problemen ... 
         
        Zeer traag netwerk. Nauwelijks of niet op WiFi netwerk (op eigen Linksys router) kunnen aanmelden. Digicorder én NVR niet meer bereikbaar van buiten uit. ...
         
        De technieker van Scarlet heeft vanaf de Scarlet (Proximus) router een kabel ingeplugd in de HP ProCurve. De decoder van Scarlet staat in de ruimte waar ook de Telenet DigiCorder staat. Vanuit de mini switch loopt dus nu ook een kabel naar de Scarlet decoder. De opstelling is nu als volgt : 
         
         
        Inkomend internet op Telenet router (WiFi & interne ip adressen 192.168.0.***) --> HP ProCurveSwitch -->
        Inkomend internet op Scarlet router  (Wifi & interne ip adressen 192.168.1.***) --> HP ProCurveSwitch -->
         
                                          van daaruit dus                  |1 kabel door de muren| --> mini switch --> 1) eigen Linksys router (WiFi & interne ip --> 10.z.y.*** )
                                                                                                                                                           2) digicorder Telenet
                                                                                                                                                           3) Smart TV
                                                                                                                                                           4) decoder Scarlet
         
        De wijziging is dus ook dat de eigen Linksys router nu een ip-adres van de Scarlet router (192.168.1.x) heeft gekregen ipv voorheen van de Telenet router (192.168.0.x). Voor het verdere interne netwerk blijft de Linksys via hetzelfde ip adres (10.z.y.***) bereikbaar.
         
        Kortom, er komen twee internetverbindingen (Telenet & Scarlet) binnen op de desbetreffende routers die beiden via een LAN poort en kabel verbonden zijn met de HP ProCurve Switch.
        Vanaf de HP Procurve Switch lopen netwerkkabels naar andere toestellen in deze ruimte (zoals de NVR) én ook één kabel naar de andere ruimte waarin de Telenet Digicorder, Scarlet decoder, Smart TV en Linksys router staan.
        Op die Linksys router connecteren de prive toestellen (bv. pc's, portables en printer) meestal via de WiFi en die krijgen dus een 10.z.y.*** ip adres. 
         
        Is dit nu een goede opstelling (volgens de technieker wel). Gezien de problemen denk ik echter van niet, maar waar ligt het probleem dan ?
        Is het omdat alles vanaf de HP ProCurve Switch slecht over één kabel moet naar de andere ruimte, of doordat er twee inkomende internetverbindingen op de HP ProCurve Switch zitten, of is het helemaal iets anders of ... ??? Hoe kan ik dit probleem opgelost krijgen ?
         
         
         
      • Door RonW
        Ik heb onlangs een macbook pro aangeschaft ter vervanging van mijn windows laptop. Deze laptop werkte altijd in een netwerk met mijn windows 7 PC.  Nu ziet het netwerk mijn macbook wel maar als ik deze aanklik vraagt windows beveiliging om een gebruikersnaam en wachtwoord. Voor zover ik weet heb ik dit nooit ingesteld. het macbook ziet de windows PC ook maar krijgt geen verbinding. Wie o wie herkent dit probleem en kan mij hier mee helpen. 

      • Door RoMuLaN
        Ik gebruik Windows 10 als besturingssysteem.
        Sinds enkele dagen ervaar ik bij het opstarten van de browser Microsoft Edge problemen. In plaats van de homepage (msn) te laden met daarop de meest recent gebruikte apps, laadt er een blanco scherm en als ik dan zelf websites invoer, dan moet ik daar altijd bevestigen voor cookiesinstellingen, worden paswoorden (voorbeeld facebook, YouTube, Steam,...) niet onthouden, en alle pagina's laden zeer traag, en de hulppagina's van microsoft blijven wit staan.
         
        Ik heb het volgende al geprobeerd:
        - heropstarten
        - apart gezette tabbladen verwijderd
        - verwijderen van cache, cookies, trackers
        - herstel en herinitialisatie
        - antivirus laten lopen
        - updates W10 laten lopen

        Niets lijkt te werken. Zijn er nog mensen die deze problemen hebben ontmoet, en wat is jullie oplossing geweest?
      • Door hpPhilip
        Hallo iedereen,
        sinds een dikke week heb ik problemen met de tekst die, al dan niet, verschijnt op mijn scherm tijdens het gebruik van internet (browser?).
        Bij gewone programma's (word, excel, verkenner, enz.) heb ik dat probleem niet.
        In de bijlage kunnen jullie zien wat mijn probleem is.
        Alvast bedankt voor jullie, hopelijk nuttige, feedback.
        Mvg Philip
        Schermproblemen.docx
    Logo

    OVER ONS

    PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

    ×
    ×
    • Nieuwe aanmaken...

    Belangrijke informatie

    We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.