Ga naar inhoud

pictogrammen bureaublad


womo
 Delen

Aanbevolen berichten

De pictogrammen op mijn bureablad zijn plots allemaal dezelfde(vb van I-tunes). Als ik erover ga met de muis toont hij wel de naam van een bepaald programma. Maar als ik het wil openen dat gaat het altijd open op I-tunes. Ook bij 'alle programma's' is het fout.Ook linksonder op de taakbalk is dat zo. Ik moet mijn programma's op een hele andere manier openen. ( via eigenschappen-bestandslocatie openen )Help!Alvast bedankt!

Link naar reactie
Delen op andere sites



Nee, dat bestand is zichtbaar.

Waarschijnlijk staat bij u nog onzichtbaar

Start->configscherm (klassieke weergave)->mapopties->weergave

Uitvinken:

a) Beveiligde besturingssystbest. verbergen.

B) Extensies voor bekende besttypen verbergen.

en wat verder naar onder:

c) verborgen best en mappen weergeven.

Link naar reactie
Delen op andere sites


Ik heb al systeemherstel enkele keren gedaan, maar dat ging niet. Waarschijnlijk door ons anti-virusprogramma? ( panda )

Ik verwijderde bvb het pictogram van msn ( dat in een I-Tunes picto is veranderd) en maakte een nieuw voor msn, maar dat was weer een I-tunes picto.

Link naar reactie
Delen op andere sites

er staan nu ook 2 dezelfde picto's op van 'desktop.ini' Wat is dat?

Bvb ook: bij 'eigenschappen ' van Adobe reader staat:Type: I-tunes music player. Dat is dus fout.Dat is dus bij elk programma zo. En het pictogram ernaast is van I-tunes. Ik kan elk programma slechts openen als ik via bestandslocatie open.

Link naar reactie
Delen op andere sites

 Delen

×
×
  • Nieuwe aanmaken...