Ga naar inhoud

Word - configuratie bij ieder gebruik


pombeer2
 Delen

Aanbevolen berichten

Hallo,

Ik heb een vraag over Word. Ik heb net Microsoft Office opnieuw geïnstalleerd (en dit is goed gegaan), maar wanneer ik nu Word wil opstarten, dan begint hij eerst te configureren. Dit is niet alleen de eerste keer, maar bij ieder gebruik.

Hoe komt dit? En kan ik hier iets aan doen zodat hij in het vervolg Word nogmaal opstart?

alvast bedankt!

Link naar reactie
Delen op andere sites



Je hebt misschien geen zuivere herinstallatie uitgevoerd?

Sluit alle Office programma's.

Ga naar start-> uitvoeren of het zoekvak naargelang je Windows versie.

Typ er regedit en klik op OK of enter.

Maak dan eerst een back-up van het register, hoe je dat doet lees je hier.

Na het maken van de back-up voer je onderstaande uit:

Ga naar de volgende registersubsleutel en klik erop:

HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Options

Nadat je de subsleutel hebt geselecteerd, wijs je Nieuw aan in het menu Bewerken en klikt u op DWORD-waarde.

Typ NoReReg en druk op Enter.

Klik met de rechtermuisknop op NoReReg en klik op Wijzigen.

Typ 1 in het vak Waardegegevens en klik op OK.

Klik in het menu Bestand op Afsluiten om de Register-editor te sluiten.

Link naar reactie
Delen op andere sites

  • 2 weken later...

Dag pombeer2,

Indien dit allemaal probleemloos verlopen is en je binnen dit topic verder geen vragen of problemen meer hebt, mag je dit onderwerp afsluiten door een klik op de knop "Markeer als opgelost", die je links onderaan kan terugvinden … zo blijft het voor iedereen overzichtelijk.

Link naar reactie
Delen op andere sites

(Clarkie: in zijn ander topic reageerde hij ook niet meer sinds 8 juni - mogelijk is de TS ziek, plots afwezig of wat dan ook?)

pombeer2: ik maakte iets soortgelijks mee enkele jaren geleden, ook met de 2007.

Probeer even dit: kan je vanuit verkenner wèl een docx-bestand openen zonder dat hij gaat beginnen configureren?

Zo ja: dan ligt het hem aan je snelkoppeling vermoed ik (was mij mij ook) : controleer die even (of maak een nieuwe snelkoppeling aan)

Om een of andere reden was het Doel bij mij: documents and settings\ enz.. - terwijl MS office daar helemaal niet in stond. 'k heb nooit een idee gehad wàt er die snelkoppeling wijzigde.

Hoe dan ook: een nieuwe snelkoppeling loste bij mij het probleem op. Probeer even zou ik zeggen?

Link naar reactie
Delen op andere sites


Gast
Dit topic is nu gesloten voor nieuwe reacties.
 Delen

×
×
  • Nieuwe aanmaken...