Ga naar inhoud

Min Uren


Appie Hopman
 Delen

Aanbevolen berichten


Ben net als Bucky benieuwd hoe die min uren in A1 komen. Dus graag een voorbeeld bestandje, het zal dan waarschijnlijk ook duidelijk worden waarom de negatieve uren in B2 moeten en de positieve in B3. ik had eerder verwacht dat de positieve uren in C2 zouden moeten komen.

Link naar reactie
Delen op andere sites


Hallo

1 uur geleden, Haije zei:

U38: 


=ALS(M36<0;M36;0)

U39: 


=ALS(M36>0;M36;0)

 

Vraag: waarom staat in M36: 


=SOM(B33-B17)

en niet: 


=B33-B17

 

Hallo Haije,

Bedankt voor je reactie het werkt 

En =som dat komt omdat ik het via FX doe maar ook al aangepast

Vriendelijk bedankt

Appie

 

Link naar reactie
Delen op andere sites


Gast
Dit topic is nu gesloten voor nieuwe reacties.
 Delen

×
×
  • Nieuwe aanmaken...