Ga naar inhoud

verplaatsen inhoud cel met als formule


dehucht
 Delen

Aanbevolen berichten

Ik probeer de inhoud van een cel te verplaatsen op voorwaarde dat de inhoud van twee andere cellen identiek is.
Met de formule: =ALS(A1=A2;B2;C1) wil ik de inhoud van cel B2 verplaatsen naar C1 op voorwaarde dat de inhoud van A1 en A2 identiek is. Hij werkt niet. Wat doe ik verkeerd?

Link naar reactie
Delen op andere sites

Gast
Dit topic is nu gesloten voor nieuwe reacties.
 Delen

×
×
  • Nieuwe aanmaken...