Ga naar inhoud

Aanbevolen berichten


Hallo luma

Ik heb voor jouw vraag een aparte discussie aangemaakt om het een beetje overzichtelijk te houden.

Inbreken in de discussie van iemand anders is niet netjes en leidt alleen maar tot verwarring.

Lees onze Welkom gids en dan vooral de puntjes 8, 9 en 10, dan weet je gelijk hoe je verder moet reageren.

Nu over je vraag.

Als ik het goed begrijp gebruik (of gebruikte) je een alias op de mail account van je vriend voor jouw mails.

De berichten die naar jouw alias werden gestuurd, kwamen dus toe op de mail account van je vriend.

Nu heb je zelf een mail account en wil je deze alias blijven gebruiken.

Om te beginnen moet je de alias verwijderen in de mail account van je vriend.

Dan kan je op je eigen mail account deze alias opnieuw aanmaken en weer gebruiken.

Link naar bericht
Delen op andere sites


Heb het vandaag nog eens geprobeerd en lukt niet.

Belde telenet en alias is vrij maar hij zou nog moeten bellen om toestemming te geven.

Erg is dat toch.

Hoe kan ik nu dit mailadres terughebben, heb dit nodig voor werk en sollicitaties die ik deed.

Link naar bericht
Delen op andere sites
Gast
Dit topic is nu gesloten voor nieuwe reacties.
  • Welkom op PC Helpforum

  • Leden statistieken

    • Aantal leden
      39.849
    • Meeste online
      1.765

    Nieuwste lid
    Frank1981
    Registratiedatum
  • Gerelateerde inhoud

    • Door CaptainRexCC
      Games die mijn PC makkelijk aankan, crashen na een willekeurige tijd met de error LiveKernelEvent 141. Dit zijn alle details in het crashreport:
      Problem Event Name:    LiveKernelEvent
      Code:    141
      Parameter 1:    ffff9c06041df010
      Parameter 2:    fffff80340d4c188
      Parameter 3:    0
      Parameter 4:    1ab0
      OS version:    10_0_19042
      Service Pack:    0_0
      Product:    256_1
      OS Version:    10.0.19042.2.0.0.256.48
      Locale ID:    1033
      Ik speel op een windows 10 pc die altijd up-to-date is, en mijn games zeggen vaak dat ik mijn videodrivers moet updaten, terwijl ik dat al de hele tijd doe. Ik heb dit probleem al drie jaar, kan iemand mij helpen?
    • Door Frank Vonk
      Hallo Allemaal, 
      Ik heb sinds een jaar een eigen site, die gehost is via Telenet. Ik koop er extra webruimte bij, en upload mijn bestanden via Filezila.
      http://www.frankvonk.be/
      Nu heb ik een tweede domijnnaam geregistreerd via dezelfde account. (www.zwerfkatboechout.be) Ik vroeg mij af, waarom ik daar geen ruimte aan kon toewijzen.
      Via de klantendienst hoorde ik dat dit normaal is, en ik mijn tweede site gewoon online kon zetten.
      Als ik echter met filezilla probeer om er bestanden op te zetten, kom ik echter altijd uit op mijn eerste site.
      Ik heb in de map rechts in filezilla zowel een map met www.zwerfkatboechout.be, alsook een map zwerfkatboechout.be.
      Ook is er een map public_html met diezelfde twee mappen erin (dus 4x om te testen).
      Toch staat de site op zwart. (this site can't be reached).
       
      Weet er iemand hoe je meerdere domijnnamen/sites kan beheren bij Telenet?
      Groeten Frank



    • Door Vanessa_DB
      Beste iedereen,
       
      Ik ben sinds jaren klant bij Telenet en had volgende opstelling :
       
      Inkomend internet op Telenet router (WiFi & interne ip adressen 192.168.0.***) --> HP ProCurveSwitch --> |1 kabel door de muren| --> mini switch --> 1) eigen Linksys router (WiFi & interne ip --> 10.z.y.*** )
                                                                                                                                                                                                                                     2) digicorder Telenet
                                                                                                                                                                                                                                     3) Smart TV
       
      De HP switch is er gekomen omdat vanaf de plaats waar de Telenet lijn binnenkomt en dus de router staat, ook nog andere toestellen staan die internet / connectie naar buiten/binnen nodig hebben. (o.a. een NVR toestel). Vanuit die plaats (dus vanaf de HP switch) is er slechts 1 netwerkkabel die naar de plaats loopt waar de digicorder en (Smart) TV en Linksys router staan. Op die plaats wordt die kabel aan een kleine 5-ports switch gehangen en vanaf die switch loopt één kabel naar de TV, één naar de digicorder en één naar de Linksys router. Blijkbaar was die kleine switch nodig omdat er anders niet van buitenaf aan de digicorder kon (Yello app ed.) ?!?
       
      Hopelijk is de opstelling een beetje duidelijk. Alles werkte wel op die manier. De digicorder én de NVR waren vanop afstand bereikbaar.
       
      Sinds vorige week heb ik nu ook Scarlet.
       
      Nu zal je je wellicht afvragen waarom in hemelsnaam twee ??
      Wel, ik werk nu ook zeer regelmatig van thuis uit en mijn werkgever wou een aparte provider (verbruik, boekhoudkundig, ...). We hebben er dus voor gekozen om de huidige Telenet installatie te behouden voor het werkgedeelte en Scarlet erbij te nemen voor het privé-netwerk.
       
      Op eerste zicht leek alles ook in orde toen de technieker vertrok.
       
      Maar ... vanaf de volgende dag ondervond ik problemen ... 
       
      Zeer traag netwerk. Nauwelijks of niet op WiFi netwerk (op eigen Linksys router) kunnen aanmelden. Digicorder én NVR niet meer bereikbaar van buiten uit. ...
       
      De technieker van Scarlet heeft vanaf de Scarlet (Proximus) router een kabel ingeplugd in de HP ProCurve. De decoder van Scarlet staat in de ruimte waar ook de Telenet DigiCorder staat. Vanuit de mini switch loopt dus nu ook een kabel naar de Scarlet decoder. De opstelling is nu als volgt : 
       
       
      Inkomend internet op Telenet router (WiFi & interne ip adressen 192.168.0.***) --> HP ProCurveSwitch -->
      Inkomend internet op Scarlet router  (Wifi & interne ip adressen 192.168.1.***) --> HP ProCurveSwitch -->
       
                                        van daaruit dus                  |1 kabel door de muren| --> mini switch --> 1) eigen Linksys router (WiFi & interne ip --> 10.z.y.*** )
                                                                                                                                                         2) digicorder Telenet
                                                                                                                                                         3) Smart TV
                                                                                                                                                         4) decoder Scarlet
       
      De wijziging is dus ook dat de eigen Linksys router nu een ip-adres van de Scarlet router (192.168.1.x) heeft gekregen ipv voorheen van de Telenet router (192.168.0.x). Voor het verdere interne netwerk blijft de Linksys via hetzelfde ip adres (10.z.y.***) bereikbaar.
       
      Kortom, er komen twee internetverbindingen (Telenet & Scarlet) binnen op de desbetreffende routers die beiden via een LAN poort en kabel verbonden zijn met de HP ProCurve Switch.
      Vanaf de HP Procurve Switch lopen netwerkkabels naar andere toestellen in deze ruimte (zoals de NVR) én ook één kabel naar de andere ruimte waarin de Telenet Digicorder, Scarlet decoder, Smart TV en Linksys router staan.
      Op die Linksys router connecteren de prive toestellen (bv. pc's, portables en printer) meestal via de WiFi en die krijgen dus een 10.z.y.*** ip adres. 
       
      Is dit nu een goede opstelling (volgens de technieker wel). Gezien de problemen denk ik echter van niet, maar waar ligt het probleem dan ?
      Is het omdat alles vanaf de HP ProCurve Switch slecht over één kabel moet naar de andere ruimte, of doordat er twee inkomende internetverbindingen op de HP ProCurve Switch zitten, of is het helemaal iets anders of ... ??? Hoe kan ik dit probleem opgelost krijgen ?
       
       
       
    • Door Frans van wessel
      Geachte heer Karel ,
      Ik heb wimdows 7 ultimate 64 bits geinstalleerd en Systeem herstel en backup wekt niet.
      Heeft u daar een oplossing voor ?
      Met vriendelijke groet,
      Frans v. Wessel
    • Door Kelly6695
      Laptop valt uit tijdens (snel)typen
       
      Ik had een probleem, ontstond uit het niets. Tijdens het (snel) typen viel me laptop ineens in slaapstand. Ik wist niet waardoor het kwam en het was echt super vervelend. Gezocht in Google naar oplossingen en niets kunnen vinden (in eerste instantie). Vandaar dat ik dit bericht ook plaats want ik heb de oplossing gevonden. 
       
      Tijdens een chatgesprek met Windows werd er gedacht aan een software probleem, we probeerde een aantal dingen maar niets hielp. Het moest dan wel een hardware probleem zijn. Ik heb nog een tijdje gezocht op Google en vond het artikel wat mij gered heeft van heel veel problemen en kosten. 
       
      Het bleek namelijk dat ik een magnetische armband droeg wat ervoor zorgde dat de slaapstand in de laptop werd geactiveerd. Armband afgedaan en probleem opgelost!
       
      Met dank aan: https://www.baswijdenes.com/portfolio/laptop-goes-to-sleep-while-typing/ 
       
      Ik wilde dit graag met jullie delen.
×
×
  • Nieuwe aanmaken...