Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!


alfa10

verzenden mail

    Aanbevolen berichten

  • Topicstarter
  •    1

    De poorten op de tablets worden automatisch ingesteld nl. inkomend imap.kpn.nl poort 993 en uitgaand smtp.kpnmail.nl poort 465.

    de mededeling die ik krijg is: Kan geen verbinding maken met e-mailserver om uw accountgegevens te verifieren. Geen reactie van de server.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Dan is de vraag wat je op je laptop hebt ingesteld: IMAP of POP. Ik weet nl.niet of je dat probleemloos kunt mixen. Ik lees ergens van wel maar ben niet zeker. Ik zou als start beginnen met alles hetzelfde te kiezen.

    Het kan mss ook nog aan de beveiligingsinstelling van je account liggen: Geen, Start of SSL Kijk eens of die allemaal hetzelfde staan

    aangepast door Veng

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Hier nog even wat goede uitleg over de voor en nadelen van POP en IMAP:
    https://www.seniorweb.nl/artikel/overstappen-van-pop3-naar-imap

     

    En de KPN instellingen die daarbij horen.

    https://www.kpn.com/faq/16722

     

    Eerder las ik op een ander forum:
    "Jouw hoofdcomputer de e-mail kan afhandel als POP3.
    En de overige computers - daarin zet je de mail naar IMAP en pas je de poorten van je e-mailaccount aan, zodat via IMAP ontvangen en verzonden kan worden."

    aangepast door Veng

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

  • Topicstarter
  •    1

    Op alle apparaten staan IMAP en dezelfde poorten en wachtwoord en nog krijg ik dezelfde mededeling en kan er geen verbinding met de server plaats vinden. Thunderbird werkt en ook Webmail. Voor mij is het een raadsel.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
  • Topicstarter
  •    1

    De instellingen zijn als volgt:

    Laptop:

    inkomend  imap.kpnmail.nl

    verbingsbeveiliging SSL/TLS

    poort 993

    uitgaand smtp.kpnmail.nl

    verbindingsbeveiliging STARTTLS

    poort 587

    Tablets:

    inkomend  imap.kpnmail.nl

    verbindingsbeveiliging SSL

    poort 993

    uitgaand smtp.kpnmail.nl

    verbindingsbeveiliging TLS

    poort 587

     

     

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Laptop:

    inkomend  imap.kpnmail.nl

    verbingsbeveiliging SSL/TLS

    poort 993

    uitgaand smtp.kpnmail.nl

    verbindingsbeveiliging STARTTLS

    poort 587 

    Tablets:

    inkomend  imap.kpnmail.nl

    verbindingsbeveiliging SSL

    poort 993

    uitgaand smtp.kpnmail.nl

    verbindingsbeveiliging TLS

    poort 587 

     

    Ik weet niet wat ze precies bedoelen maar als je laptop bedoelt: SSL/TLS voor de uitgaande poort zou dat de oorzaak kunnen zijn. Het is echter niet eenduidig dus dat zou je dan even uit moeten zoeken.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
  • Topicstarter
  •    1

    Als ik volgens de aanwijzingen de uitgaande mail op SSL/TLS zet dan gaat de poort naar 465 en die staat dan weer gelijk met het tablet SSL en 465, maar het werkt niet. Als ik dus de tablets en de laptop instel volgens de KPN werkt het niet.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Ik weet niet of ik je goed begrijp (of jij mij) maar de laptop werkt dus die instellingen zou ik niet wijzigen. Alleen de tablets, want daar heb je immers een probleem mee.

    Ik zie nu dat ik me idd niet duidelijk heb uitgedrukt in mijn vorige reactie. Ik wilde alleen aangeven hoe je laptop instellingen staan door de verschillen te laten zien en dat je moet proberen of die instellingen ook voor je tablets werken.

     

    aangepast door Veng

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
  • Topicstarter
  •    1

    Zoals ik al eerder heb aangegeven staan de gegevens van de laptop en de tablets gelijk, dwz de poorten zijn gelijk, maar de beveiliging kan verschillen, maar dat komt omdat de bepaalde poort verbonden is met de bepaalde beveiliging, dus als ik de beveiliging wijzig dan wijzigt automatisch de poort. Dus wat is dan belangrijker gelijke poorten? Ik heb inmiddels  al diverse combinaties uitgeprobeerd.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
    Gast
    Dit topic is nu gesloten voor nieuwe reacties.

    Logo

    OVER ONS

    PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

    ×
    ×
    • Nieuwe aanmaken...

    Belangrijke informatie

    We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.