Ga naar inhoud

Welkom op PC Helpforum!
PC Helpforum helpt GRATIS computergebruikers sinds 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!


alfa10

verzenden mail

    Aanbevolen berichten


  • Topicstarter
  •    1

    Ik heb de mail opnieuw ingesteld, maar het werkt nog niet, moeten de poorten op de laptop en de tablets gelijk zijn? Er is ook wat anders opgedoken nl. code 800cccOF die de mail blokkeert. Hoe krijg ik die weg?

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Poorten kunnen het beste gelijk zijn lijkt me. Komt die foutcode op je labtop of tablets
    Lees dit eens (alleen om wat richtingen aan te geven):

    https://www.solvusoft.com/nl/errors/runtime-fouten/microsoft-corporation/windows-live-mail/800ccc0f-live-mail-error-800ccc0f/

    https://www.hosting2go.nl/klantenservice/email/foutmeldingen/wat-betekent-0x800ccc0f-foutmelding-bij-e-mail

    Even tussendoor: als ik niet oppas wordt er bij het instellen van mijn gsm account van uitgegaan dat ik IMAP wil. Controleer even of jij dat onbedoeld ook hebt.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

  • Topicstarter
  •    1

    Na ons laatste contact heb ik een topic geplaatst in virussen en malware en met ABBS de computer gecontroleerd en schoongemaakt, daarna het probleem mail met hem opgepakt en inmiddels heb ik Thunderbird geinstalleerd en Windows live eraf gehaald. De instellingen van Thunderbird zijn ingesteld volgens de aanwijzingen van KPN en op de Webmail hiervan kan ik gewoon mail ontvangen en versturen. Ook de beide tablets geven geen probleem. Alleen Thunderbird werkt niet en geeft weer aan dat er een ander wachtwoord moet worden aangegeven. Op aanraden van ABBS ben ik dus weer teruggekeerd naar deze topic met de vraag wat nu? Misschien is het aan te bevelen om de topic in virussen en malware eens te lezen zodat je weet wat we hebben gedaan.

     

    Het gaat om dit topic bij Virussen en malware.

     

    aangepast door kweezie wabbit
    toevoeging

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
  • Topicstarter
  •    1

    Ik heb inmiddels een werkende Thunderbird op mijn laptop (kan ik ook ergens een taal instellen, hij is in engels en graag in nederlands)? Alleen werken de mailprogramma's op de tablets niet meer en krijg ik de mededeling dat er geen contact met de server gemaakt kan worden. Kan ik dit ergens instellen?

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    De link van Veng gaat naar de verschillende taalversies van de Firefox browser.

     

    Je kan de Nederlandtalige versie vanThunderbird hier downloaden.

    Je kan deze gewoon over de engelse versie installeren.

    Normaal worden al je instellingen en mail behouden.

    aangepast door kweezie wabbit
    Tikfout verbeterd.

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
  • Topicstarter
  •    1

    Bedankt voor de taalaanwijzingen, ga ik zeker doen. Zit ik nog met het probleem dat de mail mijn twee tablets niet meer werken sinds Thunderbird actief is. Ik krijg de mededeling dat er geen contact met de server gemaakt kan worden. Webmail werkt ook gewoon. Moet hier soms wat veranderd worden?

    Deel dit bericht


    Link naar bericht
    Delen op andere sites

    Dit lijkt me specifiek aan de tablets te liggen.
    Geen contact met de server is vaak een kwestie van gebruikersnaam in combinatie met het password.

     

    Als je echter nog steeds wél kunt ontvangen maar niet kunt verzenden is het een ander probleem. Dan kan het toch de poort zijn.

    Vaak blokkeren beheerders van netwerken een bepaalde poort (25) om te verhinderen dat er spam via het netwerk verstuurd kan worden.

    Zou het kunnen dat bv. jouw router iets blokkeert?

    Of nog steeds dat jouw account via de verkeerde poort wil versturen. Je kunt die poortinstelling echter niet vinden. Mss dat de software automatisch een geschikte poort opzoekt. Dan zou ik op één tablet eens het falende account verwijderen en opnieuw instellen.
    Ik weet niet of het nog iets uit maakt of je IMAP of POP gebruikt. Tijdens het instellen van een account krijg je waarschijnlijk de mogelijkheid handmatig in te stellen. Mss moet je die keuze maken anders heb je kans dat hij automatisch IMAP  kiest terwijl je mogelijkerwijs  POP wilt. Dan werkt e.e.a. ook niet goed verwacht ik. Ook kan het zijn dat je bij handmatig wél de gelegenheid krijgt om de poort in te stellen.

     

     

    Deel dit bericht


    Link naar bericht
    Delen op andere sites
    Gast
    Dit topic is nu gesloten voor nieuwe reacties.

    Logo

    OVER ONS

    PC Helpforum helpt GRATIS computergebruikers sinds juli 2006. Ons team geeft via het forum professioneel antwoord op uw vragen en probeert uw pc problemen zo snel mogelijk op te lossen. Word lid vandaag, plaats je vraag online en het PC Helpforum-team helpt u graag verder!

    ×
    ×
    • Nieuwe aanmaken...

    Belangrijke informatie

    We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.